<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Souvenir -   : Clin d'oeil   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="Souvenir... un laminé de photos des gens d'affaires Ville de Lac-Mégantic il y a 31 ans.
Gens d'affaires Ville de Lac-Mégantic 1989">

      <meta property="og:title" content="Souvenir -   : Clin d'oeil   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Souvenir -   : Clin d'oeil   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="Souvenir... un laminé de photos des gens d'affaires Ville de Lac-Mégantic il y a 31 ans.
Gens d'affaires Ville de Lac-Mégantic 1989">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/souvenir-6605.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Souvenir -   : Clin d'oeil   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Souvenir -   : Clin d'oeil   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="Souvenir... un laminé de photos des gens d'affaires Ville de Lac-Mégantic il y a 31 ans.
Gens d'affaires Ville de Lac-Mégantic 1989">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/souvenir-6605.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/souvenir-6605.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/a7ee6d4aa5.js"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Clin d'oeil",
                     "item": "https://echodefrontenac.com/clin-doeil"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Souvenir",
                     "item": "https://echodefrontenac.com/souvenir-6605"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      








<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
          <li><a href="#" class="close-icon"></a></li>
          <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
          <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
          <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
          <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
          <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
          <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
          <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
          <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
          <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
          <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
          <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-91-no-6-7-fevrier-2020" title="Volume 91 no 6 - 7 février 2020 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/07fevrier2020.jpg" alt="Volume 91 no 6 - 7 février 2020 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               -10° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
        <a href="https://echodefrontenac.com/publicity/redirect/13" target="_blank">
    <img src="https://echodefrontenac.com/publicity/get/13" alt="Abonnement">
 </a>
   </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/clin-doeil">
                  Clin d'oeil               </a>
                     </li>
                        <li>
                           Souvenir                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-06/collecte-montisang-le-10-fevrier-6601">
                     Collecte MontiSANG le 10 février                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-04/le-20e-defi-de-la-gosford-promet-6600">
                     Le 20e Défi de la Gosford promet!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-04/marguerite-blais-visite-trois-chsld-6599">
                     Marguerite Blais visite trois CHSLD                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2019-08-29/6458-prendre-les-medias-par-la-main">
                     Prendre les médias par la main                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2019-06-25/6392-memoire-inacheve">
                     Mémoire inachevé                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2019-02-07/6170-sauvons-lhumanite">
                     Sauvons l'humanité!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-07/souvenir-6605">
                     Souvenir                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-27/partie-de-hockey-amicale-a-piopolis-6594">
                     Partie de hockey amicale  à Piopolis                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2019-12-30/patinage-sur-le-lac-megantic-6579">
                     Patinage sur le lac Mégantic                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-04/des-souris-et-des-hommes-sur-les-planches-le-5-fevrier-6597">
                     Des souris et des hommes sur les planches le 5 février                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-07/bienvenue-dans-le-corridart-6586">
                     Bienvenue dans le Corrid’Art!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-07/la-magie-de-la-grande-musique-6584">
                     La magie de la grande musique                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-09/au-petit-trot-sen-vont-6588">
                     Au petit trot s’en vont...                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2019-12-12/6570-un-message-de-soumaila">
                     Un message de Soumaïla                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2019-12-05/6564-lettre-a-mon-ministre-de-leducation">
                     Lettre à mon ministre de l'Éducation                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-02-07/le-turmel-fin-de-semaine-en-deux-temps-6602">
                     Le Turmel: fin de semaine en deux temps                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-31/anthonin-picard-appose-sa-signature-sur-les-deux-victoires-du-weekend-6596">
                     Anthonin Picard appose sa signature  sur les deux victoires du weekend                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-01-10/un-temps-des-fetes-payant-pour-le-turmel-6589">
                     Un temps des fêtes payant pour le Turmel                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/clin-doeil">
               Clin d'oeil            </a>
                                 </div>
            <h1>Souvenir</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/" title=" ">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/" title=" ">
                                           </a>
                  </span>
                  7 février 2020               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2020-02-07/souvenir-6605" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2020-02-07%2Fsouvenir-6605&text=Souvenir -   : Clin d'oeil  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="<br />
<b>Notice</b>:  Undefined property: stdClass::$id_obituary in <b>/home/echodef/public_html/echodefrontenac.com/app/view/page/actuality/detail.html.php</b> on line <b>70</b><br />
" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/souvenir-6605.jpg" alt="Souvenir -   : Clin d'oeil  ">
                     <p><strong></strong></p>
                                 </div>
                                                   <p>Souvenir... un laminé de photos des gens d'affaires Ville de Lac-Mégantic il y a 31 ans.<br />
Gens d'affaires Ville de Lac-Mégantic 1989</p>
            
            
            
                        <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTUHBlL1Rpb3N0MVFPa3h6RFhseU1RMGdjODZ3dGtOQnRJVVBiWlRLZFEreVZrNEJxc1lZUGVVYzY3d0VnUlV0ZkE9PQ=="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-turmel-fin-de-semaine-en-deux-temps-6602.jpg" alt="Le Turmel: fin de semaine en deux temps">
                  <div class="show-section">
                     Sports                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Le Turmel: fin de semaine en deux temps</h3>
                  <div class="actuality-read-more-author">Serge Lacroix / 7 février 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-02-07/le-turmel-fin-de-semaine-en-deux-temps-6602"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/marguerite-blais-visite-trois-chsld-6599.jpg" alt="Marguerite Blais visite trois CHSLD">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Marguerite Blais visite trois CHSLD</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 4 février 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-02-04/marguerite-blais-visite-trois-chsld-6599"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/colette-roy-appuie-le-combat-pour-la-democratie-scolaire-6598.jpg" alt="Colette Roy appuie le combat pour la démocratie scolaire">
                  <div class="show-section">
                     Actualités Éducation                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Colette Roy appuie le combat pour la démocratie scolaire</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 4 février 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-02-04/colette-roy-appuie-le-combat-pour-la-democratie-scolaire-6598"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/anthonin-picard-appose-sa-signature-sur-les-deux-victoires-du-weekend-6596.jpg" alt="Anthonin Picard appose sa signature  sur les deux victoires du weekend ">
                  <div class="show-section">
                     Sports                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Anthonin Picard appose sa signature  sur les deux victoires du weekend </h3>
                  <div class="actuality-read-more-author">Serge Lacroix / 31 janvier 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-01-31/anthonin-picard-appose-sa-signature-sur-les-deux-victoires-du-weekend-6596"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/lexposition-clovis-au-musee-de-la-nature-et-des-sciences-de-sherbrooke-6595.jpg" alt="L’exposition Clovis au Musée de la nature et des sciences de Sherbrooke">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>L’exposition Clovis au Musée de la nature et des sciences de Sherbrooke</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 29 janvier 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-01-29/lexposition-clovis-au-musee-de-la-nature-et-des-sciences-de-sherbrooke-6595"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTUHBlL1Rpb3N0MVFPa3h6RFhseU1RMGdjODZ3dGtOQnRJVVBiWlRLZFEreVZrNEJxc1lZUGVVYzY3d0VnUlV0ZkE9PQ=="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
         <br />
<b>Notice</b>:  Trying to get property 'first_name' of non-object in <b>/home/echodef/public_html/echodefrontenac.com/app/view/page/actuality/detail.html.php</b> on line <b>278</b><br />
<br />
<b>Notice</b>:  Trying to get property 'name' of non-object in <b>/home/echodef/public_html/echodefrontenac.com/app/view/page/actuality/detail.html.php</b> on line <b>279</b><br />
<br />
<b>Notice</b>:  Trying to get property 'id_subscriber' of non-object in <b>/home/echodef/public_html/echodefrontenac.com/app/view/page/actuality/detail.html.php</b> on line <b>280</b><br />
         <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                <img src="https://echodefrontenac.com/images/pub/pub-960-80.jpg" alt="">
            </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-turmel-fin-de-semaine-en-deux-temps-6602.jpg" title="Le Turmel: fin de semaine en deux temps">
                        <span>Le Turmel: fin de semaine en deux temps</span>
                        <a href="https://echodefrontenac.com/2020-02-07/le-turmel-fin-de-semaine-en-deux-temps-6602"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/collecte-montisang-le-10-fevrier-6601.jpg" title="Collecte MontiSANG le 10 février">
                        <span>Collecte MontiSANG le 10 février</span>
                        <a href="https://echodefrontenac.com/2020-02-06/collecte-montisang-le-10-fevrier-6601"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-20e-defi-de-la-gosford-promet-6600.jpg" title="Le 20e Défi de la Gosford promet!">
                        <span>Le 20e Défi de la Gosford promet!</span>
                        <a href="https://echodefrontenac.com/2020-02-04/le-20e-defi-de-la-gosford-promet-6600"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/marguerite-blais-visite-trois-chsld-6599.jpg" title="Marguerite Blais visite trois CHSLD">
                        <span>Marguerite Blais visite trois CHSLD</span>
                        <a href="https://echodefrontenac.com/2020-02-04/marguerite-blais-visite-trois-chsld-6599"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/colette-roy-appuie-le-combat-pour-la-democratie-scolaire-6598.jpg" title="Colette Roy appuie le combat pour la démocratie scolaire">
                        <span>Colette Roy appuie le combat pour la démocratie scolaire</span>
                        <a href="https://echodefrontenac.com/2020-02-04/colette-roy-appuie-le-combat-pour-la-democratie-scolaire-6598"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/des-souris-et-des-hommes-sur-les-planches-le-5-fevrier-6597.jpg" title="Des souris et des hommes sur les planches le 5 février">
                        <span>Des souris et des hommes sur les planches le 5 février</span>
                        <a href="https://echodefrontenac.com/2020-02-04/des-souris-et-des-hommes-sur-les-planches-le-5-fevrier-6597"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/anthonin-picard-appose-sa-signature-sur-les-deux-victoires-du-weekend-6596.jpg" title="Anthonin Picard appose sa signature  sur les deux victoires du weekend ">
                        <span>Anthonin Picard appose sa signature  sur les deux victoires du weekend </span>
                        <a href="https://echodefrontenac.com/2020-01-31/anthonin-picard-appose-sa-signature-sur-les-deux-victoires-du-weekend-6596"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Prendre les médias par la main</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 29 août 2019</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2019-08-29/6458-prendre-les-medias-par-la-main"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Bienvenue dans le Corrid’Art!</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 7 janvier 2020</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2020-01-07/bienvenue-dans-le-corridart-6586"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2020-01-09/au-petit-trot-sen-vont-6588">
                        Au petit trot s’en vont...                     </a>
                     <div>9 janvier 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2019-12-12/6570-un-message-de-soumaila">
                        Un message de Soumaïla                     </a>
                     <div>12 décembre 2019</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2019-12-05/6564-lettre-a-mon-ministre-de-leducation">
                        Lettre à mon ministre de l'Éducation                     </a>
                     <div>5 décembre 2019</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Administratrice ou administrateur de votre caisse Desjardins</div>
                  <div class="job-location"> dans la MRC du Granit</div>
                  <a href="https://echodefrontenac.com/carrieres/4006-administratrice-ou-administrateur-de-votre-caisse-desjardins"></a>
               </li>
                              <li>
			         <div class="job-title">Directeur-financier / Directrice financière</div>
                  <div class="job-location">Lac-Méganitc</div>
                  <a href="https://echodefrontenac.com/carrieres/4007-directeur-financier-directrice-financiere"></a>
               </li>
                              <li>
			         <div class="job-title">Chef entretiens et maintenance</div>
                  <div class="job-location">Lac-Méganitc</div>
                  <a href="https://echodefrontenac.com/carrieres/4009-chef-entretiens-et-maintenance"></a>
               </li>
                              <li>
			         <div class="job-title">Concierge</div>
                  <div class="job-location">Lac-Méganitc</div>
                  <a href="https://echodefrontenac.com/carrieres/4010-concierge"></a>
               </li>
                              <li>
			         <div class="job-title">Préposé(e)s aux bénificiaires</div>
                  <div class="job-location">Lac-Méganitc</div>
                  <a href="https://echodefrontenac.com/carrieres/4011-preposees-aux-benificiaires"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/95-pain-dore-aux-bananes-et-au-chocolat-sur-le-barbecue">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/95-pain-dore-aux-bananes-et-au-chocolat-sur-le-barbecue.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Pain doré aux bananes et au chocolat sur le barbecue                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/248-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/525-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2019
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         Téléphone : 819 583-1630
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/gouvernement_du_quebec.gif" alt="Gouvernement du Québec"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();

         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {
            event.preventDefault();

            var parent = $(this).closest(".search-options");
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
   <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
   <script type="text/javascript">
      _uacct = "UA-1206681-1";
      urchinTracker();
   </script>
   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Souvenir -   : Clin d'oeil  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
