<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="Le budget 2023 de la Ville de Lac-Mégantic totalise 21&nbsp;684&nbsp;000$, affichant une hausse de 6,4% par rapport à l’année en cours. L’in">

      <meta property="og:title" content="Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="Le budget 2023 de la Ville de Lac-Mégantic totalise 21&nbsp;684&nbsp;000$, affichant une hausse de 6,4% par rapport à l’année en cours. L’in">
      <meta property="og:image" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="Le budget 2023 de la Ville de Lac-Mégantic totalise 21&nbsp;684&nbsp;000$, affichant une hausse de 6,4% par rapport à l’année en cours. L’in">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Lac-Mégantic: le budget 2023 suit la voie de l’inflation ",
                     "item": "https://echodefrontenac.com/lac-megantic-le-budget-2023-suit-la-voie-de-linflation-8014"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/trouver">Abonnement papier/sondage</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-93-no-50-23-decembre-2022" title="Volume 93 no 50 - 23 décembre 2022 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/23decembre2022.jpg" alt="Volume 93 no 50 - 23 décembre 2022 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               -4° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>


   <div class="ads-top">
      <div class="center">
                <div class="pub-google format-pub3">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <ins class="adsbygoogle format-pub3"
           style="display:inline-block;"
           data-ad-client="ca-pub-9988407878698989"
           data-ad-slot="6641560000"></ins>
      <script>
           (adsbygoogle = window.adsbygoogle || []).push({});
      </script>     </div>
       </div>
   </div>

   <div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Lac-Mégantic: le budget 2023 suit la voie de l’inflation                      </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/lac-megantic-le-budget-2023-suit-la-voie-de-linflation-8014">
                     Lac-Mégantic: le budget 2023 suit la voie de l’inflation                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/chantiers-en-cours-8012">
                     Chantiers en cours                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/bassin-de-retention-deboisement-complete-8010">
                     Bassin de rétention: déboisement complété                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-10-11/le-malaise-7894">
                     Le malaise                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-09-19/pis-ca-avance-7856">
                     «Pis, ça avance ?»                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-05-25/aux-portes-de-labdication-7732">
                     Aux portes de l’abdication                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-13/le-pere-noel-est-arrive-7994">
                     Le Père Noël est arrivé                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-11-24/visite-a-lecho-7960">
                     Visite à l’Écho                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-11-17/patate-dexception-7947">
                     Patate d’exception                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/-tassez-vous-de-lla-dehors-novembre-est-la-8016">
                      Tassez-vous de l’là Dehors novembre est là!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/rencontre-avec-trois-regards-photographiques-8015">
                     Rencontre avec trois regards photographiques                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-19/le-vent-vivifiant-de-damoizeaux-8005">
                     Le vent vivifiant de Damoizeaux                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/pas-de-securite-avec-la-voie-proposee-8013">
                     Pas de sécurité avec la voie proposée                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-20/protegeons-notre-ressource-en-eau-8008">
                     Protégeons notre ressource en eau                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-20/deux-personnes-de-coeur-8006">
                     Deux personnes de coeur                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-22/le-sauro-junior-au-challenge-kia-de-magog-8011">
                     Le Sauro junior au Challenge Kia de Magog                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-15/sauro-senior-deux-victoires-convaincantes-8000">
                     Sauro sénior: deux victoires convaincantes                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-12-08/une-victoire-et-une-defaite-pour-le-junior-a-7988">
                     Une victoire et une défaite pour le Junior A                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                        - <a href="https://echodefrontenac.com/archives/actualites/municipalite-25">
               Municipalité            </a>
                                 </div>
            <h1>Lac-Mégantic: le budget 2023 suit la voie de l’inflation </h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/claudia-collard" title="Claudia Collard">
                                 <img src="https://echodefrontenac.com/images/pub/claudia-collard-journaliste.png" alt="Claudia Collard" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/claudia-collard" title="Claudia Collard">
                     Claudia Collard                     </a>
                  </span>
                  22 décembre 2022               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2022-12-22/lac-megantic-le-budget-2023-suit-la-voie-de-linflation-8014" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2022-12-22%2Flac-megantic-le-budget-2023-suit-la-voie-de-linflation-8014&text=Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/agriculture-46" class="btn-subsection ">
                           Agriculture                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/communaute-52" class="btn-subsection ">
                           Communauté                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/environnement-41" class="btn-subsection ">
                           Environnement                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/immobilier-47" class="btn-subsection ">
                           Immobilier                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/justice-53" class="btn-subsection ">
                           Justice                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection  actif">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/scene-judiciaire-44" class="btn-subsection ">
                           Scène judiciaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/securite-ferroviaire-45" class="btn-subsection ">
                           Sécurité ferroviaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/tourisme-et-loisirs-39" class="btn-subsection ">
                           Tourisme et loisirs                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                                                   <p><b>Le budget 2023 de la Ville de Lac-Mégantic totalise 21&nbsp;684&nbsp;000$, affichant une hausse de 6,4% par rapport à l’année en cours. L’inflation, estimée à 6,5 %, explique en partie cette augmentation, qui touche aussi les taux de taxation, en hausse de 3,25% et se chiffrant à 1,341$ du 100$ d’évaluation pour le secteur résidentiel.</b><div>Pour une maison unifamiliale moyenne, dont la valeur est estimée à 182&nbsp;200$, la hausse du compte de taxes représente un montant supplémentaire de 77$ pour l’année 2023, en plus d’un tarif haussé de 16$ pour les services d’aqueduc et d’égouts, qui passent de 335$ à 351$ l’an prochain.</div><div><br />
</div><div>Les grands chantiers de 2022 et 2023 (réfection de la rue Laval, nouvelle caserne incendie et expansion de développements domiciliaires) ont un impact considérable sur l’endettement total de la Ville, qui passe à 32,M$, soit une hausse de 17%. Un niveau comparable à l’année 2019, cette dette ayant connu une baisse de 31% au cours des sept dernières années.</div><div><b><br />
</b></div><div><b>Entente intermunicipale à remanier</b></div><div>Parmi les dossiers à traiter en 2023, la révision du plan d’affaires du Centre sportif Mégantic (CSM) afin de réduire l’apport des citoyens méganticois dans le déficit d’opération, qui atteint désormais 1,8 M$ annuellement. Or, sur les 11 autres municipalités parties prenantes de l’entente pour le CSM et le Centre de ski venant en échéance en 2022, au moins trois d’entre elles (Nantes, Frontenac et Milan) ont déjà signifié leur intention de ne plus y adhérer.</div><div><br />
</div><div>Face à cette réalité, la mairesse Julie Morin annonce que la tarification des services sera haussée pour les résidents sur un territoire ne faisant pas partie de l’entente intermunicipale. «On a toute une analyse à faire, un travail à faire sur la gouvernance. Dans un monde idéal, les 20 municipalités de la MRC verraient l’intérêt d’une entente. On souhaite ouvrir le dialogue, trouver un modèle pour que la charge financière ne repose pas uniquement sur les Méganticois.»</div><div><br />
</div><div>Au chapitre des immobilisations, un montant de 2&nbsp;510&nbsp;000$ concerne la reconversion de l’ancienne scierie de la rue Papineau. Des travaux viseront notamment à transformer l’enveloppe extérieure ainsi qu’à aménager l’intérieur en vue d’y accueillir des activités à caractère collectif, qui seront précisées au fil de discussions avec divers représentants du milieu. «La vocation sera déterminée selon les besoins de la communauté. Chose certaine, ce sera un lieu communautaire», transmet Mme Morin, signifiant que plusieurs groupes ont déjà manifesté l’intérêt de s’installer dans le bâtiment, dont le terrain accueille déjà l’Espace jeunesse.</div><div><br />
</div><div>Autre dossier à suivre en 2023, Le Bureau de coordination en développement économique prendra de l’expansion grâce à une subvention de 2,5 M$ sur trois ans accordée par Développement économique Canada, en lien avec la transition énergétique.</div></p>
            
                           <div class="actuality-files">
                  <h2>Fichier:</h2>
                  <ul>
                                             <li>
                           <a href="https://echodefrontenac.com/images/nouvelles/file/8014-lac-megantic-budget-2023-suit-la-voie-de-linflation-45.jpg" target="_blank">
                              <i class="fas fa-download"></i> Budget 2023 - Ville de Lac-Mégantic                           </a>
                        </li>
                                       </ul>
               </div>
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=Y0IwbVJpWVExajVOZENLU3JHSkNGSnRGbzRZMDFaS2dOODQzRHhOcnI4aFhhZkdqcjJBenFTU2ZhTDFxRHBmM3lNMFJsWllsaDlXd1JUaVRsTXNWcTBUQTNJM0tMOURLQlB0N1FBaUdGNWJMK0t3K0ErY3VZK0pkWCswYXdqU1d2c1MvTGEwQWpQQWVGbzFGSlpRT09RPT0="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/-tassez-vous-de-lla-dehors-novembre-est-la-8016.jpg" alt=" Tassez-vous de l’là Dehors novembre est là!">
                  <div class="show-section">
                     Culture                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3> Tassez-vous de l’là Dehors novembre est là!</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 22 décembre 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-12-22/-tassez-vous-de-lla-dehors-novembre-est-la-8016"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/rencontre-avec-trois-regards-photographiques-8015.jpg" alt="Rencontre avec trois regards photographiques ">
                  <div class="show-section">
                     Culture Arts visuels                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Rencontre avec trois regards photographiques </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 22 décembre 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-12-22/rencontre-avec-trois-regards-photographiques-8015"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/bassin-de-retention-deboisement-completes-8010.jpg" alt="Bassin de rétention: déboisement complété">
                  <div class="show-section">
                     Actualités Environnement                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Bassin de rétention: déboisement complété</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 22 décembre 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-12-22/bassin-de-retention-deboisement-complete-8010"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-voie-de-contournement-en-referendum-a-frontenac-8009.jpg" alt="La voie de contournement en référendum à Frontenac">
                  <div class="show-section">
                     Actualités Sécurité ferroviaire                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>La voie de contournement en référendum à Frontenac</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 21 décembre 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-12-21/la-voie-de-contournement-en-referendum-a-frontenac-8009"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-vent-vivifiant-de-damoizeaux-8005.jpg" alt="Le vent vivifiant de Damoizeaux ">
                  <div class="show-section">
                     Culture Musique                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Le vent vivifiant de Damoizeaux </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 19 décembre 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-12-19/le-vent-vivifiant-de-damoizeaux-8005"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=Y0IwbVJpWVExajVOZENLU3JHSkNGSnRGbzRZMDFaS2dOODQzRHhOcnI4aFhhZkdqcjJBenFTU2ZhTDFxRHBmM3lNMFJsWllsaDlXd1JUaVRsTXNWcTBUQTNJM0tMOURLQlB0N1FBaUdGNWJMK0t3K0ErY3VZK0pkWCswYXdqU1d2c1MvTGEwQWpQQWVGbzFGSlpRT09RPT0="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/-tassez-vous-de-lla-dehors-novembre-est-la-8016.jpg" title=" Tassez-vous de l’là Dehors novembre est là!">
                        <span> Tassez-vous de l’là Dehors novembre est là!</span>
                        <a href="https://echodefrontenac.com/2022-12-22/-tassez-vous-de-lla-dehors-novembre-est-la-8016"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/rencontre-avec-trois-regards-photographiques-8015.jpg" title="Rencontre avec trois regards photographiques ">
                        <span>Rencontre avec trois regards photographiques </span>
                        <a href="https://echodefrontenac.com/2022-12-22/rencontre-avec-trois-regards-photographiques-8015"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/chantiers-en-cours-8012.jpg" title="Chantiers en cours">
                        <span>Chantiers en cours</span>
                        <a href="https://echodefrontenac.com/2022-12-22/chantiers-en-cours-8012"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-sauro-junior-au-challenge-kia-de-magog-8011.jpg" title="Le Sauro junior au Challenge Kia de Magog">
                        <span>Le Sauro junior au Challenge Kia de Magog</span>
                        <a href="https://echodefrontenac.com/2022-12-22/le-sauro-junior-au-challenge-kia-de-magog-8011"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/bassin-de-retention-deboisement-completes-8010.jpg" title="Bassin de rétention: déboisement complété">
                        <span>Bassin de rétention: déboisement complété</span>
                        <a href="https://echodefrontenac.com/2022-12-22/bassin-de-retention-deboisement-complete-8010"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-voie-de-contournement-en-referendum-a-frontenac-8009.jpg" title="La voie de contournement en référendum à Frontenac">
                        <span>La voie de contournement en référendum à Frontenac</span>
                        <a href="https://echodefrontenac.com/2022-12-21/la-voie-de-contournement-en-referendum-a-frontenac-8009"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/gagnants-du-concours-noel-en-dessin-8007.jpg" title="Gagnants du concours Noël en dessin ">
                        <span>Gagnants du concours Noël en dessin </span>
                        <a href="https://echodefrontenac.com/2022-12-20/gagnants-du-concours-noel-en-dessin-8007"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Le malaise</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 11 octobre 2022</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2022-10-11/le-malaise-7894"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title"> Tassez-vous de l’là Dehors novembre est là!</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 22 décembre 2022</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2022-12-22/-tassez-vous-de-lla-dehors-novembre-est-la-8016"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2022-12-22/pas-de-securite-avec-la-voie-proposee-8013">
                        Pas de sécurité avec la voie proposée                      </a>
                     <div>22 décembre 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-12-20/protegeons-notre-ressource-en-eau-8008">
                        Protégeons notre ressource en eau                      </a>
                     <div>20 décembre 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-12-20/deux-personnes-de-coeur-8006">
                        Deux personnes de coeur                     </a>
                     <div>20 décembre 2022</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Gestionnaire de la salle de quilles</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4599-gestionnaire-de-la-salle-de-quilles"></a>
               </li>
                              <li>
			         <div class="job-title">Découpage, collage et emballage de médaillons de porcelaine</div>
                  <div class="job-location">Lac-Drolet</div>
                  <a href="https://echodefrontenac.com/carrieres/4588-decoupage-collage-et-emballage-de-medaillons-de-porcelaine"></a>
               </li>
                              <li>
			         <div class="job-title">Camionneur</div>
                  <div class="job-location">Woburn</div>
                  <a href="https://echodefrontenac.com/carrieres/4598-camionneur"></a>
               </li>
                              <li>
			         <div class="job-title">intervenant social/intervenante sociale</div>
                  <div class="job-location"> dans la MRC du Granit</div>
                  <a href="https://echodefrontenac.com/carrieres/4593-intervenant-social-intervenante-sociale"></a>
               </li>
                              <li>
			         <div class="job-title">Moniteur(e) de ski de fond</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4594-moniteure-de-ski-de-fond"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/57-linguine-au-crabe">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/57-linguine-au-crabe.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Linguine au crabe                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="2339"></option>
                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="5">La Guadeloupe</option>
                                                   <option value="2075">La Patrie</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="27">Lambton</option>
                                                   <option value="20">Marston</option>
                                                   <option value="2089">Milan</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="32">Notre-Dame-des-Bois</option>
                                                   <option value="2177">Ottawa</option>
                                                   <option value="2157">Piopolis</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2084">Saint-Sébastien</option>
                                                   <option value="2112">Sainte-Cécile-de-Whitton</option>
                                                   <option value="2344">Sainte-Praxède</option>
                                                   <option value="33">Sherbrooke</option>
                                                   <option value="25">St-Georges</option>
                                                   <option value="2252">St-Martin</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2273">Ste-Praxède</option>
                                                   <option value="7">Stornoway</option>
                                                   <option value="9">Stratford</option>
                                                   <option value="2221">Val-Racine</option>
                                                   <option value="2">Woburn</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/268-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/400-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();
         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {

            var parent = $(this).closest(".search-options");
            if (parent.attr('data-id') != "search-section") {
               event.preventDefault();
               if (parent.attr("data-overwrite-action")) {
                  var href = $(this).attr("href");
                  $("#search-module").attr("action", href);
               }

               if ($(this).attr("data-value")) {
                  var value = $(this).attr("data-value");
                  $(parent.attr("data-id")).val(value);
               }
               $("#search-module").submit();
            }
            /*
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
            */
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1206681-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1206681-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NTY2VYDRQY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NTY2VYDRQY');
</script>

   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Lac-Mégantic: le budget 2023 suit la voie de l’inflation  - Claudia Collard : Actualités Municipalité ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
