<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="&nbsp;Un projet de construction de deux bâtiments de six logements chacun devrait être complété à l’été 2021, sur le boulevard des Vétér">

      <meta property="og:title" content="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="&nbsp;Un projet de construction de deux bâtiments de six logements chacun devrait être complété à l’été 2021, sur le boulevard des Vétér">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="&nbsp;Un projet de construction de deux bâtiments de six logements chacun devrait être complété à l’été 2021, sur le boulevard des Vétér">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Douze futurs logements locatifs au centre-ville",
                     "item": "https://echodefrontenac.com/douze-futurs-logements-locatifs-au-centre-ville-7056"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-92-no-3-22-janvier-2021" title="	Volume 92 no 3 - 22 janvier 2021 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/22janvier2021.jpg" alt="	Volume 92 no 3 - 22 janvier 2021 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               -9° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
           <a href="https://echodefrontenac.com/publicity/redirect/18" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/18" alt="BANQ">
   </a>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Douze futurs logements locatifs au centre-ville                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-01-21/les-cas-actifs-encore-en-baisse-7057">
                     Les cas actifs encore en baisse                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-01-21/douze-futurs-logements-locatifs-au-centre-ville-7056">
                     Douze futurs logements locatifs au centre-ville                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-01-21/impacts-de-la-crise-sanitaire-sur-la-vitalite-commerciale-7055">
                     Impacts de la crise sanitaire sur la vitalité commerciale                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-01-11/ni-soumis-ni-rebelle-7042">
                     Ni soumis, ni rebelle!                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-12-21/ne-pas-abuser-7034">
                     Ne pas abuser!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-12-14/la-saine-famille-7022">
                     La saine famille                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-11-17/ladolescence-dure-jusqua-24-ans-incertain-6992">
                     L’adolescence dure jusqu’à 24 ans ? Incertain                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-28/24-heures-et-plus-de-science-6751">
                     24 heures et plus de science                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-08/a-quand-la-deglaciation-les-paris-sont-ouverts-6727">
                     À quand la déglaciation, les paris sont ouverts !                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-12-03/lart-libre-de-diane-boulet-7010">
                     L’art libre de Diane Boulet                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-11-30/mere-noel-te-raconte-une-histoire-7004">
                     Mère Noël te raconte une histoire...                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-11-18/unis-pour-le-meilleur-et-pour-le-pire-6994">
                     Unis pour  le meilleur  et pour le pire                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-01-18/maison-des-jeunes-service-essentiel-7050">
                     Maison des jeunes, service essentiel?                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-12-17/galerie-metissage-un-ravissement-7028">
                     Galerie Métissage: un ravissement                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-12-10/viru-pour-virus-7017">
                     Viru$ pour virus                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-10-05/louer-son-premier-appartement-les-etapes-a-suivre-6933">
                     Louer son premier appartement : les étapes à suivre                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-10-02/enfin-de-laction-6930">
                     Enfin de l’action!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-10-01/le-debut-dune-nouvelle-saison-ce-weekend-6925">
                     Le début d’une nouvelle saison ce weekend                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                        - <a href="https://echodefrontenac.com/archives/actualites/immobilier-47">
               Immobilier            </a>
                                 </div>
            <h1>Douze futurs logements locatifs au centre-ville</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/claudia-collard" title="Claudia Collard">
                                 <img src="https://echodefrontenac.com/images/pub/claudia-collard-journaliste.png" alt="Claudia Collard" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/claudia-collard" title="Claudia Collard">
                     Claudia Collard                     </a>
                  </span>
                  21 janvier 2021               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2021-01-21/douze-futurs-logements-locatifs-au-centre-ville-7056" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2021-01-21%2Fdouze-futurs-logements-locatifs-au-centre-ville-7056&text=Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/agriculture-46" class="btn-subsection ">
                           Agriculture                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/environnement-41" class="btn-subsection ">
                           Environnement                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/immobilier-47" class="btn-subsection  actif">
                           Immobilier                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection ">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/scene-judiciaire-44" class="btn-subsection ">
                           Scène judiciaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/securite-ferroviaire-45" class="btn-subsection ">
                           Sécurité ferroviaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/tourisme-et-loisirs-39" class="btn-subsection ">
                           Tourisme et loisirs                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <div class="actuality-images-slider">
                        <div id="slider_0" class="slider active">
                           <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg" alt="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier ">
                           <div class="list-content-title"></div>
                        </div>

                                                                           <div id="slider_1" class="slider">
                              <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/autres/7056-douze-futurs-logements-locatifs-au-centre-ville-4230.jpg" alt="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier ">
                                                         </div>
                                                   
                        <a class="actuality-images-left actuality-selector" href="#" data-action="previous">
                           <i class="fa fa-arrow-left"></i>
                        </a>
                        <a class="actuality-images-right actuality-selector" href="#" data-action="next">
                           <i class="fa fa-arrow-right"></i>
                        </a>
                     </div>
                     <div class="actuality-images-slider-selectors">
                        <a href="#" data-id="0" class="active" id="slider_selector_0">
                           <img src="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg" alt="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier ">
                        </a>
                                                                           <a href="#" data-id="1" id="slider_selector_1">
                              <img src="https://echodefrontenac.com/images/nouvelles/autres/7056-douze-futurs-logements-locatifs-au-centre-ville-4230.jpg" alt="Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier  ">
                           </a>
                                                                        </div>
                                 </div>
                                                   <p>&nbsp;Un projet de construction de deux bâtiments de six logements chacun devrait être complété à l’été 2021, sur le boulevard des Vétér ..</p>
               <p class="subscriber_user">
                  Cette section est réservé aux abonnés de l'Écho de Frontenac. </br>Pour lire la suite, accédez à <a href="https://echodefrontenac.com/mon-compte">votre compte</a> ou <a href="https://echodefrontenac.com/abonnement">abonnez-vous</a>.
               </p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=YmlBU1d6Q21xd0xuejVTbzJXOWxmSFFBcEZzZWN2S3JTZVRYOVo0dUtabk44Z0VkcHQrck9aMDExbFNLaXNxREVNVVp5bGdKT3d6eHh4OFRLRTdMNk12WS9xOWYrMTRVZDBoZnpNdzVobXJJMjFIelkrR29jTDd3UjJUSnBBbUU="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-cas-actifs-de-covid-19-encore-en-baisse-7057.jpg" alt="Les cas actifs encore en baisse">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Les cas actifs encore en baisse</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 21 janvier 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-01-21/les-cas-actifs-encore-en-baisse-7057"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg" alt="Douze futurs logements locatifs au centre-ville">
                  <div class="show-section">
                     Actualités Immobilier                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Douze futurs logements locatifs au centre-ville</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 21 janvier 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-01-21/douze-futurs-logements-locatifs-au-centre-ville-7056"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/impacts-de-la-crise-sanitaire-sur-la-vitalite-commerciale-7055.jpg" alt="Impacts de la crise sanitaire sur la vitalité commerciale">
                  <div class="show-section">
                     Actualités Économie                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Impacts de la crise sanitaire sur la vitalité commerciale</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 21 janvier 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-01-21/impacts-de-la-crise-sanitaire-sur-la-vitalite-commerciale-7055"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/residence-incendiee-7054.jpg" alt="Résidence incendiée">
                  <div class="show-section">
                     Actualités Faits divers                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Résidence incendiée</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 20 janvier 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-01-20/residence-incendiee-7054"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/luc-berthold-sera-de-la-prochaine-bataille-7053.jpg" alt="Luc Berthold sera de la prochaine bataille">
                  <div class="show-section">
                     Actualités Politique                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Luc Berthold sera de la prochaine bataille</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 20 janvier 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-01-20/luc-berthold-sera-de-la-prochaine-bataille-7053"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=YmlBU1d6Q21xd0xuejVTbzJXOWxmSFFBcEZzZWN2S3JTZVRYOVo0dUtabk44Z0VkcHQrck9aMDExbFNLaXNxREVNVVp5bGdKT3d6eHh4OFRLRTdMNk12WS9xOWYrMTRVZDBoZnpNdzVobXJJMjFIelkrR29jTDd3UjJUSnBBbUU="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-cas-actifs-de-covid-19-encore-en-baisse-7057.jpg" title="Les cas actifs encore en baisse">
                        <span>Les cas actifs encore en baisse</span>
                        <a href="https://echodefrontenac.com/2021-01-21/les-cas-actifs-encore-en-baisse-7057"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/douze-futurs-logements-locatifs-au-centre-ville-7056.jpg" title="Douze futurs logements locatifs au centre-ville">
                        <span>Douze futurs logements locatifs au centre-ville</span>
                        <a href="https://echodefrontenac.com/2021-01-21/douze-futurs-logements-locatifs-au-centre-ville-7056"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/impacts-de-la-crise-sanitaire-sur-la-vitalite-commerciale-7055.jpg" title="Impacts de la crise sanitaire sur la vitalité commerciale">
                        <span>Impacts de la crise sanitaire sur la vitalité commerciale</span>
                        <a href="https://echodefrontenac.com/2021-01-21/impacts-de-la-crise-sanitaire-sur-la-vitalite-commerciale-7055"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/residence-incendiee-7054.jpg" title="Résidence incendiée">
                        <span>Résidence incendiée</span>
                        <a href="https://echodefrontenac.com/2021-01-20/residence-incendiee-7054"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/luc-berthold-sera-de-la-prochaine-bataille-7053.jpg" title="Luc Berthold sera de la prochaine bataille">
                        <span>Luc Berthold sera de la prochaine bataille</span>
                        <a href="https://echodefrontenac.com/2021-01-20/luc-berthold-sera-de-la-prochaine-bataille-7053"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-reconversion-des-victorines-7052.jpg" title="La reconversion des Victorines ">
                        <span>La reconversion des Victorines </span>
                        <a href="https://echodefrontenac.com/2021-01-18/la-reconversion-des-victorines-7052"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-diplomes-du-campus-lac-megantic-sillustrent-7051.jpg" title="Les diplômés du campus Lac-Mégantic s’illustrent">
                        <span>Les diplômés du campus Lac-Mégantic s’illustrent</span>
                        <a href="https://echodefrontenac.com/2021-01-18/les-diplomes-du-campus-lac-megantic-sillustrent-7051"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Ni soumis, ni rebelle! </div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 11 janvier 2021</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2021-01-11/ni-soumis-ni-rebelle-7042"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">L’art libre de Diane Boulet</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 3 décembre 2020</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2020-12-03/lart-libre-de-diane-boulet-7010"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2021-01-18/maison-des-jeunes-service-essentiel-7050">
                        Maison des jeunes, service essentiel?                     </a>
                     <div>18 janvier 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-12-17/galerie-metissage-un-ravissement-7028">
                        Galerie Métissage: un ravissement                     </a>
                     <div>17 décembre 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-12-10/viru-pour-virus-7017">
                        Viru$ pour virus                     </a>
                     <div>10 décembre 2020</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Plusieurs postes disponibles</div>
                  <div class="job-location">Nantes</div>
                  <a href="https://echodefrontenac.com/carrieres/4258-plusieurs-postes-disponibles"></a>
               </li>
                              <li>
			         <div class="job-title">Responsable des Travaux Publics</div>
                  <div class="job-location">Notre-Dame-des-Bois</div>
                  <a href="https://echodefrontenac.com/carrieres/4259-responsable-des-travaux-publics"></a>
               </li>
                              <li>
			         <div class="job-title">Personnel de production</div>
                  <div class="job-location">La Patrie</div>
                  <a href="https://echodefrontenac.com/carrieres/4260-personnel-de-production"></a>
               </li>
                              <li>
			         <div class="job-title">Couturières</div>
                  <div class="job-location">Courcelles</div>
                  <a href="https://echodefrontenac.com/carrieres/4261-couturieres"></a>
               </li>
                              <li>
			         <div class="job-title">Plusieurs postes disponibles</div>
                  <div class="job-location">Lac-Drolet</div>
                  <a href="https://echodefrontenac.com/carrieres/4262-plusieurs-postes-disponibles"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/91-mijotee-de-souris-dagneau-aux-champignons-des-sous-bois">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/91-mijotee-de-souris-dagneau-aux-champignons-des-sous-bois.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Mijotée de souris d’agneau aux champignons des sous-bois                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/660-souvenir-en-photos-piopolis.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/462-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         819 583-1630
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();

         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {
            event.preventDefault();

            var parent = $(this).closest(".search-options");
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
   <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
   <script type="text/javascript">
      _uacct = "UA-1206681-1";
      urchinTracker();
   </script>
   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Douze futurs logements locatifs au centre-ville - Claudia Collard : Actualités Immobilier ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

               var current_image = 0;
         var limit = 1
         $(".actuality-images-slider-selectors a").on("click", function(event) {
            event.preventDefault();

            current_image = parseInt($(this).attr("data-id"));
            show_current_image();
         });

         $(".actuality-selector").on("click", function(event) {
            event.preventDefault();

            var action = $(this).attr("data-action");
            if (action == "previous") {
               current_image = (current_image - 1 < 0) ?  limit : current_image - 1;
            } else {
               console.log(current_image + 1);
               current_image = (current_image + 1 > limit) ? 0 : current_image + 1;
            }

            show_current_image();
         });

         function show_current_image() {
            $(".actuality-images-slider-selectors a").removeClass("active");
            $(".slider").removeClass("active");

            $("#slider_selector_" + current_image).addClass("active");
            $("#slider_" + current_image).addClass("active");
         }
         </script>
   </body>
</html>
