<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="À moins d’un rebond à l’automne, le parc résidentiel à Lac-Mégantic connaîtra, au bilan de 2020, son année la plus calme d">

      <meta property="og:title" content="Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="À moins d’un rebond à l’automne, le parc résidentiel à Lac-Mégantic connaîtra, au bilan de 2020, son année la plus calme d">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="À moins d’un rebond à l’automne, le parc résidentiel à Lac-Mégantic connaîtra, au bilan de 2020, son année la plus calme d">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Construction résidentielle encore au ralenti",
                     "item": "https://echodefrontenac.com/construction-residentielle-encore-au-ralenti-6923"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-91-no-38-25-septembre-2020" title="	Volume 91 no 38 - 25 septembre 2020 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/25septembre2020.jpg" alt="	Volume 91 no 38 - 25 septembre 2020 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               13° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
           <a href="https://echodefrontenac.com/publicity/redirect/18" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/18" alt="BANQ">
   </a>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Construction résidentielle encore au ralenti                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-29/construction-residentielle-encore-au-ralenti-6923">
                     Construction résidentielle encore au ralenti                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-28/une-portion-du-rang-10-en-chantier-6922">
                     Une portion du rang 10 en chantier                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-24/du-soutien-bien-accueilli-au-chsld-de-lambton-6921">
                     Du soutien bien accueilli au CHSLD de Lambton                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-16/notre-magnifique-territoire-6904">
                     «Notre magnifique territoire»                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-05-20/docile-ou-non-6774">
                     Docile ou non?                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-28/turn-on-tune-in-drop-out-6750">
                     Turn on, tune in, drop out !                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-28/24-heures-et-plus-de-science-6751">
                     24 heures et plus de science                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-08/a-quand-la-deglaciation-les-paris-sont-ouverts-6727">
                     À quand la déglaciation, les paris sont ouverts !                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-03-18/decouvrez-ou-redecouvrez-le-baladodecouverte-6680">
                     Découvrez ou redécouvrez le BaladoDécouverte                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-24/un-mois-de-culture-a-lac-megantic-6918">
                     Un mois de culture à Lac-Mégantic                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-24/oeuvres-de-wynne-parkin-en-exposition-6915">
                     Œuvres de Wynne Parkin en exposition                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-21/dans-ltemps-dguy-dostie-ca-spassait-ainsi-6912">
                     Dans l'temps d’Guy Dostie ça s’passait ainsi                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-14/cauchemar-architectural-6901">
                     Cauchemar architectural                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-08-13/la-beurree-de-beurre-de-pinotte-6863">
                     La beurrée de beurre de pinotte                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-08-06/les-heros-de-masques-6854">
                     Les héros «dé-masqués»                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-09-15/gilles-cloutier-a-rouvert-son-dojo-le-25-juin-6903">
                     Gilles Cloutier a rouvert son dojo le 25 juin                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-08-13/la-cote-du-morne-son-everest-a-lui-6862">
                     La côte du Morne, son Everest à lui!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-08-11/la-nuit-et-le-jour-pour-les-atomes-a-6858">
                     La nuit et le jour pour les Atomes A                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                                 </div>
            <h1>Construction résidentielle encore au ralenti</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                                 <img src="https://echodefrontenac.com/images/pub/remi-tremblay-journaliste.png" alt="Rémi Tremblay" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                     Rémi Tremblay                     </a>
                  </span>
                  29 septembre 2020               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2020-09-29/construction-residentielle-encore-au-ralenti-6923" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2020-09-29%2Fconstruction-residentielle-encore-au-ralenti-6923&text=Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection ">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/tourisme-et-loisirs-39" class="btn-subsection ">
                           Tourisme et loisirs                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg" alt="Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités  ">
                     <p><strong>
Sur la liste des permis délivrés en août, la rénovation du bâtiment commercial situé au 6435, rue Salaberry, occupé jusqu’à récemment par Kia Mégantic, déménagé sur Laval-Nord. Le prochain occupant, Marine et VR Mégantic.</strong></p>
                                 </div>
                                                   <p><p class="p1"><b>À moins d’un rebond à l’automne, le parc résidentiel à Lac-Mégantic connaîtra, au bilan de 2020, son année la plus calme des dix dernières années sur le front des nouveaux chantiers. Après les huit premiers mois, seulement deux résidences unifamiliales et aucune multifamiliale apparaissent sur le tableau statistique du Service d’urbanisme et de géomatique.</b><br />
</p> <p class="p3"><span class="s3">Si le total de nouvelles valeurs foncières inscrites aux permis depuis le 1<sup>er</sup> janvier 2020 est déjà le meilleur enregistré ces cinq dernières années, et de beaucoup, avec 19&nbsp;716&nbsp;523$, ce résultat en huit mois est surtout attribuable aux secteurs industriel et commercial. En août, par exemple, les 60 dossiers traités et autorisés par l’équipe de Jean-François Brisson ont ajouté 734 519$ aux valeurs de permis délivrés.</span></p> <p class="p4"><span class="s3"></span><br />
</p></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTSTVtR0JKVmkvSk0vUzBBT1hVQUJJckJJSkxISzV1TDVXRDFreW1QMUZnMUt3ZDRSeHp0T1ROYmxoYmZ5U0dIWHdHdm8wS1dHVmRQYnQ1ckdUSHFoSDZ6NUozazFYRUkySHNmSUk5MVZmN2c="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg" alt="Construction résidentielle encore au ralenti">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Construction résidentielle encore au ralenti</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 29 septembre 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-09-29/construction-residentielle-encore-au-ralenti-6923"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/du-soutien-bien-accueilli-au-chsld-de-lambton-6921.jpg" alt="Du soutien bien accueilli au CHSLD de Lambton">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Du soutien bien accueilli au CHSLD de Lambton</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 24 septembre 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-09-24/du-soutien-bien-accueilli-au-chsld-de-lambton-6921"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/luc-berthold-deplore-limprovisation-federale-6920.jpg" alt="Luc Berthold déplore l’«improvisation» fédérale ">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Luc Berthold déplore l’«improvisation» fédérale </h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 24 septembre 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-09-24/luc-berthold-deplore-limprovisation-federale-6920"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/territoire-huron-wendat-les-municipalites-devront-faire-avec-6919.jpg" alt="Territoire huron-wendat:  les municipalités devront faire avec!">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Territoire huron-wendat:  les municipalités devront faire avec!</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 24 septembre 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-09-24/territoire-huron-wendat-les-municipalites-devront-faire-avec-6919"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-mois-de-culture-a-lac-megantic-6918.jpg" alt="Un mois de culture à Lac-Mégantic">
                  <div class="show-section">
                     Culture                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Un mois de culture à Lac-Mégantic</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 24 septembre 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-09-24/un-mois-de-culture-a-lac-megantic-6918"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTSTVtR0JKVmkvSk0vUzBBT1hVQUJJckJJSkxISzV1TDVXRDFreW1QMUZnMUt3ZDRSeHp0T1ROYmxoYmZ5U0dIWHdHdm8wS1dHVmRQYnQ1ckdUSHFoSDZ6NUozazFYRUkySHNmSUk5MVZmN2c="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/construction-residentielle-encore-au-ralenti-6923.jpg" title="Construction résidentielle encore au ralenti">
                        <span>Construction résidentielle encore au ralenti</span>
                        <a href="https://echodefrontenac.com/2020-09-29/construction-residentielle-encore-au-ralenti-6923"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/une-portion-du-rang-10-en-chantier-6922.jpg" title="Une portion du rang 10 en chantier">
                        <span>Une portion du rang 10 en chantier</span>
                        <a href="https://echodefrontenac.com/2020-09-28/une-portion-du-rang-10-en-chantier-6922"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/du-soutien-bien-accueilli-au-chsld-de-lambton-6921.jpg" title="Du soutien bien accueilli au CHSLD de Lambton">
                        <span>Du soutien bien accueilli au CHSLD de Lambton</span>
                        <a href="https://echodefrontenac.com/2020-09-24/du-soutien-bien-accueilli-au-chsld-de-lambton-6921"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/luc-berthold-deplore-limprovisation-federale-6920.jpg" title="Luc Berthold déplore l’«improvisation» fédérale ">
                        <span>Luc Berthold déplore l’«improvisation» fédérale </span>
                        <a href="https://echodefrontenac.com/2020-09-24/luc-berthold-deplore-limprovisation-federale-6920"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/territoire-huron-wendat-les-municipalites-devront-faire-avec-6919.jpg" title="Territoire huron-wendat:  les municipalités devront faire avec!">
                        <span>Territoire huron-wendat:  les municipalités devront faire avec!</span>
                        <a href="https://echodefrontenac.com/2020-09-24/territoire-huron-wendat-les-municipalites-devront-faire-avec-6919"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-mois-de-culture-a-lac-megantic-6918.jpg" title="Un mois de culture à Lac-Mégantic">
                        <span>Un mois de culture à Lac-Mégantic</span>
                        <a href="https://echodefrontenac.com/2020-09-24/un-mois-de-culture-a-lac-megantic-6918"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/des-racines-au-mouvement-des-incroyables-comestibles-6917.jpg" title="Des racines au mouvement  des Incroyables comestibles">
                        <span>Des racines au mouvement  des Incroyables comestibles</span>
                        <a href="https://echodefrontenac.com/2020-09-24/des-racines-au-mouvement-des-incroyables-comestibles-6917"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">«Notre magnifique territoire»</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 16 septembre 2020</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2020-09-16/notre-magnifique-territoire-6904"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Un mois de culture à Lac-Mégantic</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 24 septembre 2020</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2020-09-24/un-mois-de-culture-a-lac-megantic-6918"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2020-09-14/cauchemar-architectural-6901">
                        Cauchemar architectural                     </a>
                     <div>14 septembre 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-08-13/la-beurree-de-beurre-de-pinotte-6863">
                        La beurrée de beurre de pinotte                     </a>
                     <div>13 août 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-08-06/les-heros-de-masques-6854">
                        Les héros «dé-masqués»                     </a>
                     <div>6 août 2020</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Appariteur concierge au Centre sportif Mégantic (2 postes)</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4193-appariteur-concierge-au-centre-sportif-megantic-2-postes"></a>
               </li>
                              <li>
			         <div class="job-title">Collaborateur(trice) juridique</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4194-collaborateurtrice-juridique"></a>
               </li>
                              <li>
			         <div class="job-title">Hygiéniste dentaire</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4195-hygieniste-dentaire"></a>
               </li>
                              <li>
			         <div class="job-title">Manoeuvre/agent d’entretien de la voie - Lac-Mégantic</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4196-manoeuvre-agent-dentretien-de-la-voie-lac-megantic"></a>
               </li>
                              <li>
			         <div class="job-title">Plusieurs postes disponibles</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4186-plusieurs-postes-disponibles"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/29-bagatelle-aux-fruits">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/29-bagatelle-aux-fruits.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Bagatelle aux fruits                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/526-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/235-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         819 583-1630
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();

         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {
            event.preventDefault();

            var parent = $(this).closest(".search-options");
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
   <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
   <script type="text/javascript">
      _uacct = "UA-1206681-1";
      urchinTracker();
   </script>
   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Construction résidentielle encore au ralenti - Rémi Tremblay : Actualités  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
