<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="Suite à l’opinion de Mme Diane Clusiault dans l’Écho du 4 juin dernier, je veux partager ma pensée concernant ce qui se passe dans la ville.">

      <meta property="og:title" content="À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="Suite à l’opinion de Mme Diane Clusiault dans l’Écho du 4 juin dernier, je veux partager ma pensée concernant ce qui se passe dans la ville.">
      <meta property="og:image" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="Suite à l’opinion de Mme Diane Clusiault dans l’Écho du 4 juin dernier, je veux partager ma pensée concernant ce qui se passe dans la ville.">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Opinion",
                     "item": "https://echodefrontenac.com/opinion"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "À quand une marina et un restaurant avec vue sur le lac? ",
                     "item": "https://echodefrontenac.com/a-quand-une-marina-et-un-restaurant-avec-vue-sur-le-lac-7351"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-92-no-34-3-septembre-2021" title="Volume 92 no 34 - 3 septembre 2021 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/03septembre2021.jpg" alt="Volume 92 no 34 - 3 septembre 2021 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               13° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
           <a href="https://echodefrontenac.com/publicity/redirect/70" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/70" alt="Recyc-Québec">
   </a>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/opinion">
                  Opinion               </a>
                     </li>
                        <li>
                           À quand une marina et un restaurant avec vue sur le lac?                      </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-02/les-cas-actifs-en-remontee-7352">
                     Les cas actifs en remontée                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-01/district-agnes-un-retour-pour-richard-michaud-7349">
                     District Agnès: un retour pour Richard Michaud                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-01/laventure-archeologique-attire-de-nombreux-adeptes-7348">
                     L’aventure archéologique attire de nombreux adeptes                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-05-25/discrimines-encore-7222">
                     Discriminés encore!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-04-29/le-scenario-de-jonathan-7188">
                     Le scénario de Jonathan                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-04-07/maudit-mouton-7156">
                     Maudit mouton!                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-05/la-prise-dune-vie-7322">
                     «La prise d’une vie!»                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-07-05/histoire-en-photos-7285">
                     Histoire en photos                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-06-28/salade-de-tomates-et-de-melon-deau-7277">
                     Salade de tomates et de melon d’eau                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-02/rencontre-touchante-entre-lart-et-leau-7353">
                     Rencontre touchante entre l’art et l’eau                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-30/soiree-memorable-avec-patrick-norman-7343">
                     Soirée mémorable avec Patrick Norman                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-25/il-etait-une-fois-une-petite-sorciere-gentille-7339">
                     Il était une fois… une petite sorcière gentille                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-02/a-quand-une-marina-et-un-restaurant-avec-vue-sur-le-lac-7351">
                     À quand une marina et un restaurant avec vue sur le lac?                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-09-01/quand-le-dialogue-triomphe-7350">
                     Quand le dialogue triomphe                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-07-22/hommage-aux-auxiliaires-familiales-7313">
                     Hommage aux auxiliaires familiales                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-25/charles-emile-custeau-lance-une-partie-complete-7338">
                     Charles-Émile Custeau lance une partie complète                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-23/le-12-septembre-a-lac-drolet-tout-un-defi-a-mettre-a-votre-agenda-7336">
                     Le 12 septembre à Lac-Drolet : Tout un Défi à mettre à votre agenda                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-05-27/golfeuse-exemplaire-7229">
                     Golfeuse exemplaire                   </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/opinion">
               Opinion            </a>
                                 </div>
            <h1>À quand une marina et un restaurant avec vue sur le lac? </h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/" title=" ">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/" title=" ">
                                           </a>
                  </span>
                  2 septembre 2021               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2021-09-02/a-quand-une-marina-et-un-restaurant-avec-vue-sur-le-lac-7351" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2021-09-02%2Fa-quand-une-marina-et-un-restaurant-avec-vue-sur-le-lac-7351&text=À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                 </div>
                     </div>
         <div class="actuality-text-right">
                                                   <p>Suite à l’opinion de Mme Diane Clusiault dans l’Écho du 4 juin dernier, je veux partager ma pensée concernant ce qui se passe dans la ville.<div>Huit ans se sont écoulés depuis la tragédie qui a détruit le centre-ville. Depuis, nous subissons toutes sortes de projets de construction venant de grands penseurs d’ailleurs et qui ne nous ressemblent pas du tout.</div><div><br />
</div><div>Le 1 176 000$ pour l’allée piétonnière, par exemple, il me semble que ce montant aurait été alléchant pour la construction de la marina et qui aurait rapporté des revenus aux propriétaires, aux constructeurs et à la Ville, car après huit ans, on ne sait toujours pas grand chose. Ce qui me dérange, c’est que tout se fait en catimini et tout à coup on voit apparaître une pelle mécanique et le trou se creuse.</div><div><br />
</div><div>À la marina, la seule attraction c’est la toilette publique. Faudrait aller voir la Brasserie du Lac Brompton, c’est tellement un bel endroit. C’est sûrement des gens de la place qui ont conçu ce projet. Tout comme à la marina de Disraeli, ce sont deux endroits qui pourraient servir de modèles. De plus, un mini-putt a été construit et au premier mois d’opération, ils ont compté 10 000 entrées.</div><div><br />
</div><div>L’emplacement pour un restaurant commence à se faire rare. J’ose espérer que les grands penseurs font leurs devoirs. Depuis quatre, cinq ans, beaucoup de touristes nous demandent: à quel endroit peut-on prendre une consommation, prendre un lunch, un souper avec vue sur le lac ? Je suis gênée de leur indiquer la route à prendre pour se rendre au chalet de la Baie-des-Sables ou Le Capitaine Provost.&nbsp;</div><div><br />
</div><div>Les 39 M$ attendus du gouvernement, plusieurs se demandent à qui ils iront et qu’est-ce qu’on va faire avec cet argent ? Une mise de fonds pour la marina, un restaurant et bien d’autres projets à venir ? Ce serait un très bon investissement.&nbsp;</div><div><br />
</div><div>Cinq entrées vers le lac, a-t-on besoin de cinq entrées pour voir le lac ? Rue Milette, rue Thibodeau, boulevard Stearns, plus deux allées piétonnières. Mais trop tard, c’est fait !</div><div><br />
</div><div>Pour terminer, on manque de stationnement au centre-ville. C’est flagrant, on l’a constaté durant le Lac en fête. De plus, ça fait «ville sans âme !» Par contre, le site pour le Lac en fête était très bien situé cette année. S’est-on déjà arrêté aux suggestions des résidents méganticois? Peut-être que ces mêmes personnes ont perdu leur dynamisme, leur leadership?&nbsp;</div><div><br />
</div><div>En composant cette lettre aux lecteurs, j’ai partagé mon idée autour de moi et la plupart m’ont appuyé à publier ma pensée.&nbsp;</div><div><br />
</div><div><b>Claudette Lessard </b></div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=YmlBU1d6Q21xd0xuejVTbzJXOWxmT0tlNVM2Z01SdGFub1dlWFJCV1p2ZlJoTit6NThuV0dVNVZmL1ZuZS9qbGtGQ1dWR1ppWFZvS0VCSDRETDZ5UjhvSGNFRnJUTGxhRmN3WDJIWmpqRXZqS0NCRktEWlhMTTlUb0Jkb3J5ekR1ZXlyUVpmUnFlZ0craUkwOGZtTWRRPT0="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/rencontre-touchante-entre-lart-et-leau-7353.jpg" alt="Rencontre touchante entre l’art et l’eau">
                  <div class="show-section">
                     Culture                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Rencontre touchante entre l’art et l’eau</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 2 septembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-09-02/rencontre-touchante-entre-lart-et-leau-7353"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-cas-actifs-en-remontee-7352.jpg" alt="Les cas actifs en remontée">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Les cas actifs en remontée</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 2 septembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-09-02/les-cas-actifs-en-remontee-7352"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/district-agnes-un-retour-pour-richard-michaud-7349.jpg" alt="District Agnès: un retour pour Richard Michaud">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>District Agnès: un retour pour Richard Michaud</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 1 septembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-09-01/district-agnes-un-retour-pour-richard-michaud-7349"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/laventure-archeologique-attire-de-nombreux-adeptes-7348.jpg" alt="L’aventure archéologique attire de nombreux adeptes">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>L’aventure archéologique attire de nombreux adeptes</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 1 septembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-09-01/laventure-archeologique-attire-de-nombreux-adeptes-7348"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/piopolis-celebre-ses-150-ans-7346.jpg" alt="Piopolis célèbre ses 150 ans">
                  <div class="show-section">
                     Actualités Municipalité                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Piopolis célèbre ses 150 ans</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 31 août 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-08-31/piopolis-celebre-ses-150-ans-7346"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=YmlBU1d6Q21xd0xuejVTbzJXOWxmT0tlNVM2Z01SdGFub1dlWFJCV1p2ZlJoTit6NThuV0dVNVZmL1ZuZS9qbGtGQ1dWR1ppWFZvS0VCSDRETDZ5UjhvSGNFRnJUTGxhRmN3WDJIWmpqRXZqS0NCRktEWlhMTTlUb0Jkb3J5ekR1ZXlyUVpmUnFlZ0craUkwOGZtTWRRPT0="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                    <a href="https://echodefrontenac.com/publicity/redirect/66" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/66" alt="Recyc-Québec">
   </a>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/rencontre-touchante-entre-lart-et-leau-7353.jpg" title="Rencontre touchante entre l’art et l’eau">
                        <span>Rencontre touchante entre l’art et l’eau</span>
                        <a href="https://echodefrontenac.com/2021-09-02/rencontre-touchante-entre-lart-et-leau-7353"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-cas-actifs-en-remontee-7352.jpg" title="Les cas actifs en remontée">
                        <span>Les cas actifs en remontée</span>
                        <a href="https://echodefrontenac.com/2021-09-02/les-cas-actifs-en-remontee-7352"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/district-agnes-un-retour-pour-richard-michaud-7349.jpg" title="District Agnès: un retour pour Richard Michaud">
                        <span>District Agnès: un retour pour Richard Michaud</span>
                        <a href="https://echodefrontenac.com/2021-09-01/district-agnes-un-retour-pour-richard-michaud-7349"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/laventure-archeologique-attire-de-nombreux-adeptes-7348.jpg" title="L’aventure archéologique attire de nombreux adeptes">
                        <span>L’aventure archéologique attire de nombreux adeptes</span>
                        <a href="https://echodefrontenac.com/2021-09-01/laventure-archeologique-attire-de-nombreux-adeptes-7348"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/ete-dapprentissage-pour-deux-cadettes-7347.jpg" title="Été d’apprentissage pour deux cadettes">
                        <span>Été d’apprentissage pour deux cadettes</span>
                        <a href="https://echodefrontenac.com/2021-08-31/ete-dapprentissage-pour-deux-cadettes-7347"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/piopolis-celebre-ses-150-ans-7346.jpg" title="Piopolis célèbre ses 150 ans">
                        <span>Piopolis célèbre ses 150 ans</span>
                        <a href="https://echodefrontenac.com/2021-08-31/piopolis-celebre-ses-150-ans-7346"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/occasion-de-partage-entre-proches-aidants-7345.jpg" title="Occasion de partage entre proches aidants">
                        <span>Occasion de partage entre proches aidants</span>
                        <a href="https://echodefrontenac.com/2021-08-31/occasion-de-partage-entre-proches-aidants-7345"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Discriminés encore!</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 25 mai 2021</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2021-05-25/discrimines-encore-7222"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Rencontre touchante entre l’art et l’eau</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 2 septembre 2021</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2021-09-02/rencontre-touchante-entre-lart-et-leau-7353"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2021-09-02/a-quand-une-marina-et-un-restaurant-avec-vue-sur-le-lac-7351">
                        À quand une marina et un restaurant avec vue sur le lac?                      </a>
                     <div>2 septembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-09-01/quand-le-dialogue-triomphe-7350">
                        Quand le dialogue triomphe                      </a>
                     <div>1 septembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-07-22/hommage-aux-auxiliaires-familiales-7313">
                        Hommage aux auxiliaires familiales                     </a>
                     <div>22 juillet 2021</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Préposé au déneigement</div>
                  <div class="job-location">Woburn</div>
                  <a href="https://echodefrontenac.com/carrieres/4399-prepose-au-deneigement"></a>
               </li>
                              <li>
			         <div class="job-title">Conseiller(ère) au poste</div>
                  <div class="job-location">Nantes</div>
                  <a href="https://echodefrontenac.com/carrieres/4400-conseillerere-au-poste"></a>
               </li>
                              <li>
			         <div class="job-title">Adjoint-e administration</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4401-adjoint-e-administration"></a>
               </li>
                              <li>
			         <div class="job-title">Préposé(e) Serveur(euse)</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4396-preposee-serveureuse"></a>
               </li>
                              <li>
			         <div class="job-title">Préposé(e) aux bénéficiaires</div>
                  <div class="job-location"></div>
                  <a href="https://echodefrontenac.com/carrieres/4397-preposee-aux-beneficiaires"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/93-mais-epice-bbq">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/93-mais-epice-bbq.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Maïs épicé BBQ                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/308-souvenir-en-photos-lac-drolet.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/586-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                    <a href="https://echodefrontenac.com/publicity/redirect/66" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/66" alt="Recyc-Québec">
   </a>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();

         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {
            event.preventDefault();

            var parent = $(this).closest(".search-options");
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
   <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
   <script type="text/javascript">
      _uacct = "UA-1206681-1";
      urchinTracker();
   </script>
   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'À quand une marina et un restaurant avec vue sur le lac?  -   : Opinion  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
