<br>1738851710<br>activity<br>1738851710<br>session_token<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Brel et Barbara, héros fragiles -   : Culture Musique  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="Dans un tour de chant unique où se mêlent souvenirs et scènes théâtrales, Julie Daoust et Renaud Paradis célébreront en chanson la relation ">

      <meta property="og:title" content="Brel et Barbara, héros fragiles -   : Culture Musique  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Brel et Barbara, héros fragiles -   : Culture Musique  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="Dans un tour de chant unique où se mêlent souvenirs et scènes théâtrales, Julie Daoust et Renaud Paradis célébreront en chanson la relation ">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/brel-et-barbara-heros-fragiles-7513.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Brel et Barbara, héros fragiles -   : Culture Musique  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Brel et Barbara, héros fragiles -   : Culture Musique  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="Dans un tour de chant unique où se mêlent souvenirs et scènes théâtrales, Julie Daoust et Renaud Paradis célébreront en chanson la relation ">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/brel-et-barbara-heros-fragiles-7513.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/brel-et-barbara-heros-fragiles-7513.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Culture",
                     "item": "https://echodefrontenac.com/culture"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Brel et Barbara, héros fragiles",
                     "item": "https://echodefrontenac.com/brel-et-barbara-heros-fragiles-7513"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-92-no-47-3-decembre-2021" title="Volume 92 no 47 - 3 décembre 2021 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/03decembre2021.jpg" alt="Volume 92 no 47 - 3 décembre 2021 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               0° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
           <a href="https://echodefrontenac.com/publicity/redirect/92" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/92" alt="Promutuel">
   </a>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/culture">
                  Culture               </a>
                     </li>
                        <li>
                           Brel et Barbara, héros fragiles                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-06/reouverture-complete-de-lunite-dobstetrique-7511">
                     Réouverture complète de l’unité d’obstétrique                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/le-microreseau-ca-y-est-presque-7510">
                     Le microréseau, ça y est presque!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/vers-la-refection-du-barrage-du-lac-aux-araignees-7508">
                     Vers la réfection du barrage du Lac-Aux-Araignées                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458">
                     Une manne politique de 19 M$                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-05-25/discrimines-encore-7222">
                     Discriminés encore!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-04-29/le-scenario-de-jonathan-7188">
                     Le scénario de Jonathan                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/parade-du-pere-noel-7509">
                     Parade du Père Noël                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-26/nouveau-lecteur-7495">
                     Nouveau lecteur                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-05/la-prise-dune-vie-7322">
                     «La prise d’une vie!»                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-06/brel-et-barbara-heros-fragiles-7513">
                     Brel et Barbara, héros fragiles                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/incursion-dans-la-tete-de-proust-7504">
                     Incursion dans la tête de Proust                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-01/mere-noel-est-de-retour-7503">
                     Mère Noël est de retour!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-29/un-projet-qui-na-pas-sa-raison-detre-7501">
                     Un projet qui n’a pas sa raison d’être!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-23/voie-de-contournement-sommes-nous-concernes-7485">
                     Voie de contournement: sommes-nous concernés?                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/je-vais-feter-mais-pas-trop-7459">
                     Je vais fêter, mais pas trop!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/fin-de-semaine-active-pour-le-sauro-junior-7507">
                     Fin de semaine active pour le Sauro junior                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-02/les-cougars-stoppent-lelan-du-sauro-7506">
                     Les Cougars stoppent l’élan du Sauro                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-25/six-buts-en-periode-mediane-contre-la-guadeloupe-7492">
                     Six buts en période médiane contre La Guadeloupe                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/culture">
               Culture            </a>
                        - <a href="https://echodefrontenac.com/archives/culture/musique-27">
               Musique            </a>
                                 </div>
            <h1>Brel et Barbara, héros fragiles</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/" title=" ">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/" title=" ">
                                           </a>
                  </span>
                  6 décembre 2021               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2021-12-06/brel-et-barbara-heros-fragiles-7513" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2021-12-06%2Fbrel-et-barbara-heros-fragiles-7513&text=Brel et Barbara, héros fragiles -   : Culture Musique " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/culture/arts-visuels-28" class="btn-subsection ">
                           Arts visuels                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/festivals-29" class="btn-subsection ">
                           Festivals                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/humour-31" class="btn-subsection ">
                           Humour                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/litterature-40" class="btn-subsection ">
                           Littérature                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/musique-27" class="btn-subsection  actif">
                           Musique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/portrait-entretien-rencontre-32" class="btn-subsection ">
                           Portrait/entretien/rencontre                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/culture/theatre-26" class="btn-subsection ">
                           Théâtre                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/brel-et-barbara-heros-fragiles-7513.jpg" alt="Brel et Barbara, héros fragiles -   : Culture Musique ">
                     <p><strong>Renaud Paradis et Julie Daoust, dans Brel et Barbara, héros fragiles, présenté le 10 décembre à la Salle Montignac.</strong></p>
                                 </div>
                                                   <p><b>Dans un tour de chant unique où se mêlent souvenirs et scènes théâtrales, Julie Daoust et Renaud Paradis célébreront en chanson la relation particulière qui liait Brel et Barbara, le vendredi 10 décembre, 20h, sur la Scène Desjardins de la Salle Montignac. Une soirée qui s’annonce émouvante, pleine d’humour et de tendresse.</b><div>Mettant en lumière l’amitié entre deux comédiens et chanteurs, que le grand public a connu dans le téléroman L’auberge du chien noir, le spectacle Brel et Barbara, héros fragiles jette un éclairage nouveau sur la relation méconnue de ces deux géants de la chanson.</div><div><br />
</div><div>Pour mettre sur pied ce spectacle à la fois musical et théâtral, Julie Daoust et Renaud Paradis ont exploré, fouillé et creusé afin de saisir la nature de ce lien particulier qui unit Brel et Barbara. À travers leurs chansons, mais aussi grâce à des archives sonores et des scènes théâtrales, les deux interprètes raconteront la Dame en noir et le Grand Jacques, faisant découvrir au passage leurs travers et leurs blessures. Mais c’est surtout la richesse des textes de ces deux monstres sacrés qui ressort de ce spectacle unique, grâce à l’interprétation sensible et respectueuse de Julie Daoust et de Renaud Paradis, accompagnés au piano par Philippe Noireaut.</div><div><br />
</div><div>Les billets pour ce spectacle présenté par le Comité culturel Mégantic sont en vente à la pharmacie Jean Coutu de Lac-Mégantic, en ligne via lacmegantic.tuxedobillet.com ou directement au guichet de la Salle Montignac le soir du spectacle.</div><div><br />
</div><div>Passeport vaccinal ainsi qu’une pièce d’identité avec photo sont requis pour les personnes de 13 ans et plus. En raison de l’assouplissement des mesures sanitaires, le spectacle est offert sans distanciation, avec port du masque durant toute la représentation.</div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=S0RZdE9ua01relN2VEpzUUlFcUJ1aWNjOXJvOVJUdXJzK1ZNeGQ5UkxRY2tzcjJxY0pLOHpLNGJ3LzllcnhzYjdYUmFXb29zSzNGWFB2R0xudFFQb1JWVjVkS0dOejFQSlF0NHU0Y3JKVU09"></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/reouverture-complete-de-lunite-dobstetrique-7511.jpg" alt="Réouverture complète de l’unité d’obstétrique ">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Réouverture complète de l’unité d’obstétrique </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 6 décembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-12-06/reouverture-complete-de-lunite-dobstetrique-7511"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-microreseau-ca-y-est-presque-7510.jpg" alt="Le microréseau, ça y est presque!">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Le microréseau, ça y est presque!</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 2 décembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-12-02/le-microreseau-ca-y-est-presque-7510"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/vers-la-refection-du-barrage-du-lac-aux-araignees-7508.jpg" alt="Vers la réfection du barrage du Lac-Aux-Araignées ">
                  <div class="show-section">
                     Actualités Municipalité                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Vers la réfection du barrage du Lac-Aux-Araignées </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 2 décembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-12-02/vers-la-refection-du-barrage-du-lac-aux-araignees-7508"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/covid-19-un-ministre-appelle-a-la-vigilance-7505.jpg" alt="COVID-19: un ministre appelle à la vigilance ">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>COVID-19: un ministre appelle à la vigilance </h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 2 décembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-12-02/covid-19-un-ministre-appelle-a-la-vigilance-7505"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/mere-noel-est-de-retour-7503.jpg" alt="Mère Noël est de retour!">
                  <div class="show-section">
                     Culture                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Mère Noël est de retour!</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 1 décembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-12-01/mere-noel-est-de-retour-7503"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=S0RZdE9ua01relN2VEpzUUlFcUJ1aWNjOXJvOVJUdXJzK1ZNeGQ5UkxRY2tzcjJxY0pLOHpLNGJ3LzllcnhzYjdYUmFXb29zSzNGWFB2R0xudFFQb1JWVjVkS0dOejFQSlF0NHU0Y3JKVU09"></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/brel-et-barbara-heros-fragiles-7513.jpg" title="Brel et Barbara, héros fragiles">
                        <span>Brel et Barbara, héros fragiles</span>
                        <a href="https://echodefrontenac.com/2021-12-06/brel-et-barbara-heros-fragiles-7513"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/reouverture-complete-de-lunite-dobstetrique-7511.jpg" title="Réouverture complète de l’unité d’obstétrique ">
                        <span>Réouverture complète de l’unité d’obstétrique </span>
                        <a href="https://echodefrontenac.com/2021-12-06/reouverture-complete-de-lunite-dobstetrique-7511"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-microreseau-ca-y-est-presque-7510.jpg" title="Le microréseau, ça y est presque!">
                        <span>Le microréseau, ça y est presque!</span>
                        <a href="https://echodefrontenac.com/2021-12-02/le-microreseau-ca-y-est-presque-7510"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/vers-la-refection-du-barrage-du-lac-aux-araignees-7508.jpg" title="Vers la réfection du barrage du Lac-Aux-Araignées ">
                        <span>Vers la réfection du barrage du Lac-Aux-Araignées </span>
                        <a href="https://echodefrontenac.com/2021-12-02/vers-la-refection-du-barrage-du-lac-aux-araignees-7508"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-cougars-stoppent-lelan-du-sauro-7506.jpg" title="Les Cougars stoppent l’élan du Sauro ">
                        <span>Les Cougars stoppent l’élan du Sauro </span>
                        <a href="https://echodefrontenac.com/2021-12-02/les-cougars-stoppent-lelan-du-sauro-7506"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/covid-19-un-ministre-appelle-a-la-vigilance-7505.jpg" title="COVID-19: un ministre appelle à la vigilance ">
                        <span>COVID-19: un ministre appelle à la vigilance </span>
                        <a href="https://echodefrontenac.com/2021-12-02/covid-19-un-ministre-appelle-a-la-vigilance-7505"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/incursion-dans-la-tete-de-proust-7504.jpg" title="Incursion dans la tête de Proust ">
                        <span>Incursion dans la tête de Proust </span>
                        <a href="https://echodefrontenac.com/2021-12-02/incursion-dans-la-tete-de-proust-7504"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Une manne politique de 19 M$</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 8 novembre 2021</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Mère Noël est de retour!</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 1 décembre 2021</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2021-12-01/mere-noel-est-de-retour-7503"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2021-11-29/un-projet-qui-na-pas-sa-raison-detre-7501">
                        Un projet qui n’a pas sa raison d’être!                     </a>
                     <div>29 novembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-11-23/voie-de-contournement-sommes-nous-concernes-7485">
                        Voie de contournement: sommes-nous concernés?                      </a>
                     <div>23 novembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-11-08/je-vais-feter-mais-pas-trop-7459">
                        Je vais fêter, mais pas trop!                     </a>
                     <div>8 novembre 2021</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Directeur(trice) Général(e) et secrétaire-trésorier(ère)</div>
                  <div class="job-location">St-Robert-Bellarmin</div>
                  <a href="https://echodefrontenac.com/carrieres/4445-directeurtrice-generale-et-secretaire-tresorierere"></a>
               </li>
                              <li>
			         <div class="job-title">Technicien.ne en géomatique</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4446-technicienne-en-geomatique"></a>
               </li>
                              <li>
			         <div class="job-title">Préposés à la réception</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4444-preposes-a-la-reception"></a>
               </li>
                              <li>
			         <div class="job-title">CHEF DE DIVISION PLEIN AIR</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4438-chef-de-division-plein-air"></a>
               </li>
                              <li>
			         <div class="job-title">Service à la clientèle</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4440-service-a-la-clientele"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/26-brochettes-de-poulet-dinspiration-asiatique">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/26-brochettes-de-poulet-dinspiration-asiatique.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Brochettes de poulet d’inspiration asiatique                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/626-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/477-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();
         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {

            var parent = $(this).closest(".search-options");
            if (parent.attr('data-id') != "search-section") {
               event.preventDefault();
               if (parent.attr("data-overwrite-action")) {
                  var href = $(this).attr("href");
                  $("#search-module").attr("action", href);
               }

               if ($(this).attr("data-value")) {
                  var value = $(this).attr("data-value");
                  $(parent.attr("data-id")).val(value);
               }
               $("#search-module").submit();
            }
            /*
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
            */
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1206681-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1206681-1');
</script>

   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Brel et Barbara, héros fragiles -   : Culture Musique ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
