<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="L’événement hivernal Défi de la Gosford fait un retour à la programmation des plaisirs d’hiver offerts en région. Pandémie oblige, le pas">

      <meta property="og:title" content="Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="L’événement hivernal Défi de la Gosford fait un retour à la programmation des plaisirs d’hiver offerts en région. Pandémie oblige, le pas">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="L’événement hivernal Défi de la Gosford fait un retour à la programmation des plaisirs d’hiver offerts en région. Pandémie oblige, le pas">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Le grand retour du Défi de la Gosford",
                     "item": "https://echodefrontenac.com/le-grand-retour-du-defi-de-la-gosford-7576"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-93-no-4-28-janvier-2022" title="Volume 93 no 4 - 28 janvier 2022 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/28janvier2022.jpg" alt="Volume 93 no 4 - 28 janvier 2022 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               1° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>


   <div class="ads-top">
      <div class="center">
                <div class="pub-google format-pub3">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <ins class="adsbygoogle format-pub3"
           style="display:inline-block;"
           data-ad-client="ca-pub-9988407878698989"
           data-ad-slot="6641560000"></ins>
      <script>
           (adsbygoogle = window.adsbygoogle || []).push({});
      </script>     </div>
       </div>
   </div>

   <div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Le grand retour du Défi de la Gosford                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-02-02/le-grand-retour-du-defi-de-la-gosford-7576">
                     Le grand retour du Défi de la Gosford                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-02-02/le-feu-cause-des-dommages-majeurs-a-saint-sebastien-7575">
                     Le feu cause des dommages majeurs à Saint-Sébastien                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-31/gopal-reprend-la-route-pour-la-prevention-du-suicide-7572">
                     Gopal reprend la route pour la prévention du suicide                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-12/necessaire-le-couvre-feu-7552">
                     Nécessaire le couvre-feu?                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458">
                     Une manne politique de 19 M$                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-05-25/discrimines-encore-7222">
                     Discriminés encore!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-06/lhiver-bien-installe-7547">
                     L’hiver bien installé                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-03/zac-lheureux-gagnant-7540">
                     Zac, l’heureux gagnant                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-14/la-magie-de-noel-sinstalle-en-ville-7525">
                     La magie de Noël s’installe en ville                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-25/spectacles-reportes-7566">
                     Spectacles reportés                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-03/king-dave-quand-la-souffrance-devient-rage-7542">
                     King Dave: quand la souffrance devient rage                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-20/voyage-fascinant-dans-le-monde-de-proust-7533">
                     Voyage fascinant dans le monde de Proust                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-02-02/pourquoi-changer-de-nom-7574">
                     Pourquoi changer de nom?                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-02-01/la-coalition-poursuit-son-questionnement-7573">
                     La Coalition poursuit son questionnement                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-26/lestrie-une-region-aux-prises-avec-une-mauvaise-marque-de-commerce-7567">
                     L’Estrie, une région aux prises avec une mauvaise marque de commerce                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-16/victoire-dequipe-pour-le-junior-a-7528">
                     Victoire d’équipe pour le Junior A                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-16/defaite-a-oublier-contre-warwick-7527">
                     Défaite à oublier contre Warwick                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-12-09/junior-solide-performance-a-domicile-7518">
                     Junior : solide performance à domicile                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                                 </div>
            <h1>Le grand retour du Défi de la Gosford</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                                 <img src="https://echodefrontenac.com/images/pub/remi-tremblay-journaliste.png" alt="Rémi Tremblay" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                     Rémi Tremblay                     </a>
                  </span>
                  2 février 2022               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2022-02-02/le-grand-retour-du-defi-de-la-gosford-7576" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2022-02-02%2Fle-grand-retour-du-defi-de-la-gosford-7576&text=Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/agriculture-46" class="btn-subsection ">
                           Agriculture                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/environnement-41" class="btn-subsection ">
                           Environnement                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/immobilier-47" class="btn-subsection ">
                           Immobilier                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection ">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/scene-judiciaire-44" class="btn-subsection ">
                           Scène judiciaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/securite-ferroviaire-45" class="btn-subsection ">
                           Sécurité ferroviaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/tourisme-et-loisirs-39" class="btn-subsection ">
                           Tourisme et loisirs                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg" alt="Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités  ">
                     <p><strong>Le Défi de la Gosford offre un spectacle unique en hiver, avec les spectateurs dispersés aux abords du parcours. (Photo Marie-Claude Lacombe)</strong></p>
                                 </div>
                                                   <p><b>L’événement hivernal Défi de la Gosford fait un retour à la programmation des plaisirs d’hiver offerts en région. Pandémie oblige, le passeport vaccinal est exigé pour tous ceux qui se présenteront à cette course d’attelages de chiens de niveau provincial, inscrite au calendrier pour les 5 et 6 février. Le contrôle du passeport se fera au stationnement.</b><div>Le comité organisateur de l’événement a analysé en détail et suivi de très près les mesures sanitaires s’adressant aux événements extérieurs et il a décidé d’organiser l’événement cette année. Certes, les gens seront guidés à respecter certaines mesures et la logistique est un peu différente de l’habituel, mais le plaisir sera tout autant au rendez-vous. «Nous nous sommes ajustés et avons mis en place des solutions de rechange pour être capables d’offrir une belle course et permettre aux gens de sortir en toute sécurité», explique le président fondateur Bernard Saucier.</div><div><br />
</div><div>Ainsi, les gens seront invités à se répartir le long de la piste et le restaurant offrira des petites choses pour emporter et manger dehors. «Les gens pourront entrer se réchauffer, mais des bénévoles dédiés veilleront à la circulation saine des visiteurs et à la désinfection. Le passeport vaccinal est exigé aux visiteurs. Il s’agit là d’une décision du comité organisateur», indique la chargée de projet Marie-Claude Lacombe.</div><div><br />
</div><div>Le rendez-vous annuel des mushers a été annulé en 2021, en raison de la pandémie de COVID-19. L’édition 2020, la 20e, s’est tenue malgré des conditions météo difficiles. En 2022, le Défi de la Gosford offre au programme deux classes de traineaux tirés par des équipes de chiens. La classe à six chiens pour un parcours de 13,2 kilomètres et la classe illimitée pour un parcours de 22,1 kilomètres, avec un minimum de huit chiens. «La maîtrise d’un aussi important nombre de chiens requiert une très grande adresse de la part des mushers et devient des plus impressionnants pour les spectateurs présents», insiste Bernard Saucier.</div><div><br />
</div><div>Le maire de Saint-Augustin-de-Woburn, Guy Brousseau, est le premier à se réjouir de la renaissance du Défi de la Gosford après deux années d’absence. «Les gens ont besoin de sortir un peu et le Défi de la Gosford sera une occasion sécuritaire de venir prendre l’air au mont Gosford en famille.»</div><div><br />
</div><div><b>Raquette en vedette</b></div><div>L’activité raquette sera en vedette cette année. Les organisateurs invitent les gens à aller marcher le long de la piste pour y encourager les équipes. Comme les courses partent à 11h et 14h, les deux jours de l’événement, les départs des randonnées se feront un peu plus tôt dans le but, explique-t-on, de permettre aux spectateurs de se rendre à des endroits stratégiques pour voir passer les attelages. C’est l’organisme Sentiers frontaliers qui sera responsable des randonnées et ses bénévoles expérimentés guideront les visiteurs. L’organisme propose deux sorties familiales, en raquettes, crampons ou bottines, selon les conditions qui prévaudront.À chaque sortie, les participants seront invités à marcher 5,8 km. Les départs sont donnés à 10h15 et à 13h15, et c’est gratuit. Les gens sont invités à apporter leur gourde et une collation, ainsi que l’équipement selon les conditions.</div><div><br />
</div><div>La réputation du Défi de la Gosford n’est plus à faire et les coureurs le considèrent comme l’un des plus beaux circuits au Québec.&nbsp;</div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=NVdUUE5lTDJONDZEbFcySFUxVDF6UGVaZG4zOURKaHdrMGxwTEhhYlhEbUJodmxUT3hyYVRjeGxZNDBGZGxUa29ML0xRS01KZXBkMTlwNjdNZnVscDJkbnNXQUM2K3E5QWU2U1FFNzhUSkw0L0orTzZCeVNLbVdIVXgyOUYyUk4="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg" alt="Le grand retour du Défi de la Gosford">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Le grand retour du Défi de la Gosford</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 2 février 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-02-02/le-grand-retour-du-defi-de-la-gosford-7576"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/gopal-reprend-la-route-pour-la-prevention-du-suicide-7572.jpg" alt="Gopal reprend la route pour la prévention du suicide">
                  <div class="show-section">
                     Actualités Société                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Gopal reprend la route pour la prévention du suicide</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 31 janvier 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-01-31/gopal-reprend-la-route-pour-la-prevention-du-suicide-7572"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-riche-experience-humaine-de-louise-pouliot-7571.jpg" alt="La riche expérience humaine de Louise Pouliot">
                  <div class="show-section">
                     Actualités Société                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>La riche expérience humaine de Louise Pouliot</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 31 janvier 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-01-31/la-riche-experience-humaine-de-louise-pouliot-7571"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/reprise-prudente-dans-le-commerce-de-detail-7570.jpg" alt="Reprise prudente dans le commerce de détail">
                  <div class="show-section">
                     Actualités Économie                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Reprise prudente dans le commerce de détail</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 27 janvier 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-01-27/reprise-prudente-dans-le-commerce-de-detail-7570"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/saint-evariste-dans-le-giron-du-granit-7569.jpg" alt="Saint-Évariste dans le giron du Granit?">
                  <div class="show-section">
                     Actualités Municipalité                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Saint-Évariste dans le giron du Granit?</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 27 janvier 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-01-27/saint-evariste-dans-le-giron-du-granit-7569"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=NVdUUE5lTDJONDZEbFcySFUxVDF6UGVaZG4zOURKaHdrMGxwTEhhYlhEbUJodmxUT3hyYVRjeGxZNDBGZGxUa29ML0xRS01KZXBkMTlwNjdNZnVscDJkbnNXQUM2K3E5QWU2U1FFNzhUSkw0L0orTzZCeVNLbVdIVXgyOUYyUk4="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-grand-retour-du-defi-de-la-gosford-7576.jpg" title="Le grand retour du Défi de la Gosford">
                        <span>Le grand retour du Défi de la Gosford</span>
                        <a href="https://echodefrontenac.com/2022-02-02/le-grand-retour-du-defi-de-la-gosford-7576"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-feu-cause-des-dommages-majeurs-a-saint-sebastien-7575.jpg" title="Le feu cause des dommages majeurs à Saint-Sébastien">
                        <span>Le feu cause des dommages majeurs à Saint-Sébastien</span>
                        <a href="https://echodefrontenac.com/2022-02-02/le-feu-cause-des-dommages-majeurs-a-saint-sebastien-7575"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-coalition-poursuit-son-questionnement-7573.jpg" title="La Coalition poursuit son questionnement">
                        <span>La Coalition poursuit son questionnement</span>
                        <a href="https://echodefrontenac.com/2022-02-01/la-coalition-poursuit-son-questionnement-7573"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/gopal-reprend-la-route-pour-la-prevention-du-suicide-7572.jpg" title="Gopal reprend la route pour la prévention du suicide">
                        <span>Gopal reprend la route pour la prévention du suicide</span>
                        <a href="https://echodefrontenac.com/2022-01-31/gopal-reprend-la-route-pour-la-prevention-du-suicide-7572"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-riche-experience-humaine-de-louise-pouliot-7571.jpg" title="La riche expérience humaine de Louise Pouliot">
                        <span>La riche expérience humaine de Louise Pouliot</span>
                        <a href="https://echodefrontenac.com/2022-01-31/la-riche-experience-humaine-de-louise-pouliot-7571"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/reprise-prudente-dans-le-commerce-de-detail-7570.jpg" title="Reprise prudente dans le commerce de détail">
                        <span>Reprise prudente dans le commerce de détail</span>
                        <a href="https://echodefrontenac.com/2022-01-27/reprise-prudente-dans-le-commerce-de-detail-7570"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/saint-evariste-dans-le-giron-du-granit-7569.jpg" title="Saint-Évariste dans le giron du Granit?">
                        <span>Saint-Évariste dans le giron du Granit?</span>
                        <a href="https://echodefrontenac.com/2022-01-27/saint-evariste-dans-le-giron-du-granit-7569"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Nécessaire le couvre-feu? </div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 12 janvier 2022</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2022-01-12/necessaire-le-couvre-feu-7552"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">King Dave: quand la souffrance devient rage </div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 3 janvier 2022</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2022-01-03/king-dave-quand-la-souffrance-devient-rage-7542"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2022-02-02/pourquoi-changer-de-nom-7574">
                        Pourquoi changer de nom?                     </a>
                     <div>2 février 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-02-01/la-coalition-poursuit-son-questionnement-7573">
                        La Coalition poursuit son questionnement                     </a>
                     <div>1 février 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-01-26/lestrie-une-region-aux-prises-avec-une-mauvaise-marque-de-commerce-7567">
                        L’Estrie, une région aux prises avec une mauvaise marque de commerce                      </a>
                     <div>26 janvier 2022</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">CHEF DE DIVISION CULTURE, TOURISME ET COMMUNAUTÉ</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4463-chef-de-division-culture-tourisme-et-communaute"></a>
               </li>
                              <li>
			         <div class="job-title">COORDONNATEUR(TRICE) AUX COMMUNICATIONS</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4464-coordonnateurtrice-aux-communications"></a>
               </li>
                              <li>
			         <div class="job-title">Inspecteur/inspectrice municipal(e)</div>
                  <div class="job-location">Marston</div>
                  <a href="https://echodefrontenac.com/carrieres/4465-inspecteur-inspectrice-municipale"></a>
               </li>
                              <li>
			         <div class="job-title">Conseiller-responsable  du point de service</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4466-conseiller-responsable-du-point-de-service"></a>
               </li>
                              <li>
			         <div class="job-title">Commerce à vendre</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4460-commerce-a-vendre"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/44-dindon-surprise-en-robe-de-chou-frise">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/44-dindon-surprise-en-robe-de-chou-frise.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Dindon surprise en robe de chou frisé                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/578-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/286-souvenir-en-photos-lac-drolet.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                      <div class="pub-google format-pub1">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub1"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="2308698795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();
         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {

            var parent = $(this).closest(".search-options");
            if (parent.attr('data-id') != "search-section") {
               event.preventDefault();
               if (parent.attr("data-overwrite-action")) {
                  var href = $(this).attr("href");
                  $("#search-module").attr("action", href);
               }

               if ($(this).attr("data-value")) {
                  var value = $(this).attr("data-value");
                  $(parent.attr("data-id")).val(value);
               }
               $("#search-module").submit();
            }
            /*
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
            */
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1206681-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1206681-1');
</script>

   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Le grand retour du Défi de la Gosford - Rémi Tremblay : Actualités  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
