<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="&nbsp;Mathieu Maheux Dumont, un individu de 33 ans de Lac-Mégantic a été formellement accusé de meurtre au 2e degré, à la suite du décès, surv">

      <meta property="og:title" content="Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="&nbsp;Mathieu Maheux Dumont, un individu de 33 ans de Lac-Mégantic a été formellement accusé de meurtre au 2e degré, à la suite du décès, surv">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="&nbsp;Mathieu Maheux Dumont, un individu de 33 ans de Lac-Mégantic a été formellement accusé de meurtre au 2e degré, à la suite du décès, surv">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Accusation de meurtre au 2e degré",
                     "item": "https://echodefrontenac.com/accusation-de-meurtre-au-2e-degre-7648"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/trouver">Abonnement papier/sondage</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-93-no-11-18-mars-2022" title="Volume 93 no 11 - 18 mars 2022 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/18mars2022.jpg" alt="Volume 93 no 11 - 18 mars 2022 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               -2° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>


   <div class="ads-top">
      <div class="center">
              <a href="https://echodefrontenac.com/publicity/redirect/103" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/103" alt="Canam Choisis ta job">
   </a>
       </div>
   </div>

   <div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Accusation de meurtre au 2e degré                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-22/accusation-de-meurtre-au-2e-degre-7648">
                     Accusation de meurtre au 2e degré                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-22/lutte-au-trafic-de-stupefiants-7645">
                     Lutte au trafic de stupéfiants                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-21/drame-a-lac-megantic-7643">
                     Drame à Lac-Mégantic                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-22/le-lobbyiste-7646">
                     Le lobbyiste                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-12/necessaire-le-couvre-feu-7552">
                     Nécessaire le couvre-feu?                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458">
                     Une manne politique de 19 M$                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-17/vu-den-haut-7635">
                     Vu d’en haut                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-06/lhiver-bien-installe-7547">
                     L’hiver bien installé                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-01-03/zac-lheureux-gagnant-7540">
                     Zac, l’heureux gagnant                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-22/un-tout-inclus-jusqua-la-fin-de-vos-jours-7647">
                     Un tout inclus… jusqu’à la fin de vos jours!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-22/arnaud-soly-transporte-le-rire-avec-lui-7644">
                     Arnaud Soly transporte le rire avec lui!                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-21/les-hardings-ou-le-poids-de-la-responsabilite-7641">
                     Les Hardings, ou le poids de la responsabilité                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-21/svp-ne-coupez-pas-ces-arbres-7642">
                     S.V.P. ne coupez pas ces arbres!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-16/cri-de-coeur-de-dre-radu-7627">
                     Cri de cœur de Dre Radu                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-08/nostalgie-de-lepoque-coloniale-7619">
                     Nostalgie de l’époque coloniale                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-16/championnats-de-velo-sur-gravelle-a-saint-romain-7633">
                     Championnats de vélo sur gravelle  à Saint-Romain                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-16/junior-deux-victoires-en-series-7632">
                     Junior: deux victoires en séries                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2022-03-16/une-premiere-saison-encourageante-pour-le-sauro-dans-la-lrh-malgre-la-defaite-7631">
                     Une première saison encourageante pour le Sauro dans la LRH malgré la défaite                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                                 </div>
            <h1>Accusation de meurtre au 2e degré</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                                 <img src="https://echodefrontenac.com/images/pub/remi-tremblay-journaliste.png" alt="Rémi Tremblay" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                     Rémi Tremblay                     </a>
                  </span>
                  22 mars 2022               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2022-03-22/accusation-de-meurtre-au-2e-degre-7648" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2022-03-22%2Faccusation-de-meurtre-au-2e-degre-7648&text=Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/agriculture-46" class="btn-subsection ">
                           Agriculture                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/environnement-41" class="btn-subsection ">
                           Environnement                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/immobilier-47" class="btn-subsection ">
                           Immobilier                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection ">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/scene-judiciaire-44" class="btn-subsection ">
                           Scène judiciaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/securite-ferroviaire-45" class="btn-subsection ">
                           Sécurité ferroviaire                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/tourisme-et-loisirs-39" class="btn-subsection ">
                           Tourisme et loisirs                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg" alt="Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités  ">
                     <p><strong></strong></p>
                                 </div>
                                                   <p>&nbsp;Mathieu Maheux Dumont, un individu de 33 ans de Lac-Mégantic a été formellement accusé de meurtre au 2e degré, à la suite du décès, survenue lundi, tôt en matinée, d’Alexandre Giroux, 33 ans, également de Lac-Mégantic.&nbsp;<div><br />
</div><div>L’agression à l’arme blanche est survenue aux environs de 5h30, le 21 mars, sur la propriété de l’usine Tafisa, dans le parc industriel, dans le secteur de l’expédition. L’agresseur et sa victime étaient tous deux à l’emploi du Groupe Robert.&nbsp;</div><div><br />
</div><div>À l’arrivée des secours, la victime gisait sans vie. Son décès a été constaté sur place. L’enquête confiée aux Enquêtes criminelles de la Sûreté du Québec a nécessité le déploiement du poste de commandement de la SQ. Pendant que le corps était transporté à Montréal pour l’autopsie, les enquêteurs recueillaient les caméras de surveillance de l’usine et rencontraient des témoins potentiels.</div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=NVdUUE5lTDJONDZEbFcySFUxVDF6RXdham1Samh5TVNNK21tYVpBMGZoUmloS1QwdnhvcmJIbUJUd003UEdBU3dOZzdiL0RHOXlPNG01Zlc0dklDQkR3M0d1aW14SXpvUU5sTDd5bDA4Q0V5d0gzZGxhS3VYSlFmZHBxejNHcGo="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg" alt="Accusation de meurtre au 2e degré">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Accusation de meurtre au 2e degré</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 22 mars 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-03-22/accusation-de-meurtre-au-2e-degre-7648"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/lutte-au-trafic-de-stupefiants-7645.jpg" alt="Lutte au trafic de stupéfiants">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Lutte au trafic de stupéfiants</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 22 mars 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-03-22/lutte-au-trafic-de-stupefiants-7645"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/arnaud-soly-transporte-le-rire-avec-lui-7644.jpg" alt="Arnaud Soly transporte le rire avec lui! ">
                  <div class="show-section">
                     Culture Humour                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Arnaud Soly transporte le rire avec lui! </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 22 mars 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-03-22/arnaud-soly-transporte-le-rire-avec-lui-7644"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/drame-a-lac-megantic-7643.jpg" alt="Drame à Lac-Mégantic">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Drame à Lac-Mégantic</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 21 mars 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-03-21/drame-a-lac-megantic-7643"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-hardings-ou-le-poids-de-la-responsabilite-7641.jpg" alt="Les Hardings, ou le poids de la responsabilité">
                  <div class="show-section">
                     Culture Théâtre                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Les Hardings, ou le poids de la responsabilité</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 21 mars 2022</div>
               </div>
               <a href="https://echodefrontenac.com/2022-03-21/les-hardings-ou-le-poids-de-la-responsabilite-7641"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=NVdUUE5lTDJONDZEbFcySFUxVDF6RXdham1Samh5TVNNK21tYVpBMGZoUmloS1QwdnhvcmJIbUJUd003UEdBU3dOZzdiL0RHOXlPNG01Zlc0dklDQkR3M0d1aW14SXpvUU5sTDd5bDA4Q0V5d0gzZGxhS3VYSlFmZHBxejNHcGo="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                    <a href="https://echodefrontenac.com/publicity/redirect/100" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/100" alt="MRC des Sources">
   </a>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/accusation-de-meurtre-au-2e-degre-7648.jpg" title="Accusation de meurtre au 2e degré">
                        <span>Accusation de meurtre au 2e degré</span>
                        <a href="https://echodefrontenac.com/2022-03-22/accusation-de-meurtre-au-2e-degre-7648"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-tout-inclus-jusqua-la-fin-de-vos-jours-7647.jpg" title="Un tout inclus… jusqu’à la fin de vos jours!">
                        <span>Un tout inclus… jusqu’à la fin de vos jours!</span>
                        <a href="https://echodefrontenac.com/2022-03-22/un-tout-inclus-jusqua-la-fin-de-vos-jours-7647"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/lutte-au-trafic-de-stupefiants-7645.jpg" title="Lutte au trafic de stupéfiants">
                        <span>Lutte au trafic de stupéfiants</span>
                        <a href="https://echodefrontenac.com/2022-03-22/lutte-au-trafic-de-stupefiants-7645"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/arnaud-soly-transporte-le-rire-avec-lui-7644.jpg" title="Arnaud Soly transporte le rire avec lui! ">
                        <span>Arnaud Soly transporte le rire avec lui! </span>
                        <a href="https://echodefrontenac.com/2022-03-22/arnaud-soly-transporte-le-rire-avec-lui-7644"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/drame-a-lac-megantic-7643.jpg" title="Drame à Lac-Mégantic">
                        <span>Drame à Lac-Mégantic</span>
                        <a href="https://echodefrontenac.com/2022-03-21/drame-a-lac-megantic-7643"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-hardings-ou-le-poids-de-la-responsabilite-7641.jpg" title="Les Hardings, ou le poids de la responsabilité">
                        <span>Les Hardings, ou le poids de la responsabilité</span>
                        <a href="https://echodefrontenac.com/2022-03-21/les-hardings-ou-le-poids-de-la-responsabilite-7641"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/-jp-le-pad-tremblay-presente-rrrik-thffu-7640.jpg" title=" JP «Le Pad» Tremblay présente rrrik thffu">
                        <span> JP «Le Pad» Tremblay présente rrrik thffu</span>
                        <a href="https://echodefrontenac.com/2022-03-19/-jp-le-pad-tremblay-presente-rrrik-thffu-7640"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Le lobbyiste </div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 22 mars 2022</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2022-03-22/le-lobbyiste-7646"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Arnaud Soly transporte le rire avec lui! </div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 22 mars 2022</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2022-03-22/arnaud-soly-transporte-le-rire-avec-lui-7644"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2022-03-21/svp-ne-coupez-pas-ces-arbres-7642">
                        S.V.P. ne coupez pas ces arbres!                     </a>
                     <div>21 mars 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-03-16/cri-de-coeur-de-dre-radu-7627">
                        Cri de cœur de Dre Radu                     </a>
                     <div>16 mars 2022</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2022-03-08/nostalgie-de-lepoque-coloniale-7619">
                        Nostalgie de l’époque coloniale                      </a>
                     <div>8 mars 2022</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">conseiller(ère) aux familles</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4483-conseillerere-aux-familles"></a>
               </li>
                              <li>
			         <div class="job-title">POSTES D’ANIMATEUR ET COORDONNATEUR POUR LE SERVICE D’ANIMATION ESTIVALE DE NANTES</div>
                  <div class="job-location">Nantes</div>
                  <a href="https://echodefrontenac.com/carrieres/4484-postes-danimateur-et-coordonnateur-pour-le-service-danimation-estivale-de-nantes"></a>
               </li>
                              <li>
			         <div class="job-title">Directrice ou directeur (remplacement 2e AFFICHAGE)</div>
                  <div class="job-location"> dans la MRC du Granit</div>
                  <a href="https://echodefrontenac.com/carrieres/4485-directrice-ou-directeur-remplacement-2e-affichage"></a>
               </li>
                              <li>
			         <div class="job-title">Agent(e) de service à la banque alimentaire du Granit</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4486-agente-de-service-a-la-banque-alimentaire-du-granit"></a>
               </li>
                              <li>
			         <div class="job-title">Installateur/Mécanicien</div>
                  <div class="job-location">Lambton</div>
                  <a href="https://echodefrontenac.com/carrieres/4487-installateur-mecanicien"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/43-chaudree-de-crevettes-et-de-poisson-au-pesto">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/43-chaudree-de-crevettes-et-de-poisson-au-pesto.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Chaudrée de crevettes et de poisson au pesto                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/583-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/511-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                    <a href="https://echodefrontenac.com/publicity/redirect/100" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/100" alt="MRC des Sources">
   </a>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();
         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {

            var parent = $(this).closest(".search-options");
            if (parent.attr('data-id') != "search-section") {
               event.preventDefault();
               if (parent.attr("data-overwrite-action")) {
                  var href = $(this).attr("href");
                  $("#search-module").attr("action", href);
               }

               if ($(this).attr("data-value")) {
                  var value = $(this).attr("data-value");
                  $(parent.attr("data-id")).val(value);
               }
               $("#search-module").submit();
            }
            /*
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
            */
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1206681-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1206681-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NTY2VYDRQY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NTY2VYDRQY');
</script>

   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Accusation de meurtre au 2e degré - Rémi Tremblay : Actualités  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
