<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="&nbsp;Ajoutant sa voix à celle de la Coalition des citoyens et organismes engagés pour la sécurité ferroviaire à Lac-Mégantic, le porte-parole d">

      <meta property="og:title" content="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="&nbsp;Ajoutant sa voix à celle de la Coalition des citoyens et organismes engagés pour la sécurité ferroviaire à Lac-Mégantic, le porte-parole d">
      <meta property="og:image" content="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités   | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="&nbsp;Ajoutant sa voix à celle de la Coalition des citoyens et organismes engagés pour la sécurité ferroviaire à Lac-Mégantic, le porte-parole d">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Actualités",
                     "item": "https://echodefrontenac.com/actualites"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau",
                     "item": "https://echodefrontenac.com/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-91-no-28-10-juillet-2020" title="Volume 91 no 28 - 10 juillet 2020 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/10juillet2020.jpg" alt="Volume 91 no 28 - 10 juillet 2020 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               24° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
             <div class="pub-google format-pub3">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <ins class="adsbygoogle format-pub3"
           style="display:inline-block;"
           data-ad-client="ca-pub-9988407878698989"
           data-ad-slot="6641560000"></ins>
      <script>
           (adsbygoogle = window.adsbygoogle || []).push({});
      </script>     </div>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/actualites">
                  Actualités               </a>
                     </li>
                        <li>
                           Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau                     </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-07-13/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843">
                     Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-07-11/grand-lac-st-francois-corps-du-jeune-homme-retrouve-6841">
                     Grand lac St-François : corps du jeune homme retrouvé                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-07-10/naissance-de-lespace-memoire-a-venir-silhouettes-et-roches-qui-parlent-6840">
                     Naissance de l’Espace Mémoire : à venir, silhouettes et roches qui parlent!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-05-20/docile-ou-non-6774">
                     Docile ou non?                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-28/turn-on-tune-in-drop-out-6750">
                     Turn on, tune in, drop out !                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-06/etrange-nouveau-monde-6722">
                     Étrange «nouveau» monde!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-28/24-heures-et-plus-de-science-6751">
                     24 heures et plus de science                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-04-08/a-quand-la-deglaciation-les-paris-sont-ouverts-6727">
                     À quand la déglaciation, les paris sont ouverts !                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-03-18/decouvrez-ou-redecouvrez-le-baladodecouverte-6680">
                     Découvrez ou redécouvrez le BaladoDécouverte                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-06-23/spectacles-surprises-au-menu-6824">
                     Spectacles surprises  au menu!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-06-22/lancement-prive-a-la-galerie-metissage-6822">
                     Lancement privé à la Galerie Métissage                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-06-16/festival-virtuel-pour-songe-dete-en-musique-6815">
                     Festival virtuel pour Songe d’été en musique                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-07-07/conduite-dangereuse-sur-le-lac-6838">
                     Conduite dangereuse sur le lac                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-07-01/vivre-en-region-un-choix-a-promouvoir-6833">
                     Vivre en région, un choix à promouvoir                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-06-25/une-triste-realite-6825">
                     Une triste réalité                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2020-06-17/en-attendant-le-grand-tour-2021-6817">
                     En attendant le Grand Tour 2021                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-05-21/et-cest-un-depart-bon-pour-le-moral-6776">
                     Et c’est un départ... bon pour le moral!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2020-05-08/le-tournoi-provincial-bantam-annule-6767">
                     Le tournoi provincial bantam annulé                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/actualites">
               Actualités            </a>
                                 </div>
            <h1>Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau</h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                                 <img src="https://echodefrontenac.com/images/pub/remi-tremblay-journaliste.png" alt="Rémi Tremblay" class="author-picture">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/remi-tremblay" title="Rémi Tremblay">
                     Rémi Tremblay                     </a>
                  </span>
                  13 juillet 2020               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2020-07-13/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2020-07-13%2Fvoies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843&text=Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités  " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/actualites/dossiers-33" class="btn-subsection ">
                           Dossiers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/economie-23" class="btn-subsection ">
                           Économie                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/education-24" class="btn-subsection ">
                           Éducation                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/evenements-21" class="btn-subsection ">
                           Événements                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/faits-divers-35" class="btn-subsection ">
                           Faits divers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/municipalite-25" class="btn-subsection ">
                           Municipalité                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/politique-22" class="btn-subsection ">
                           Politique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/sante-38" class="btn-subsection ">
                           Santé                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/societe-34" class="btn-subsection ">
                           Société                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/actualites/voyages-36" class="btn-subsection ">
                           Voyages                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                           <div class="actuality-images">
                                       <img class="list-content-img full-img" src="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg" alt="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités  ">
                     <p><strong>L’avocat Daniel Larochelle mise sur la nouvelle mise en demeure adressée au ministre fédéral des Transports, Marc Garneau, pour enfin obtenir du gouvernement fédéral une inspection minutieuse de la voie ferrée à Lac-Mégantic. La Coalition continue de se méfier des inspections réalisées par la compagnie de chemin de fer CMQR elle-même. Derrière Me Larochelle, Gilbert Carette, un membre de la Coalition.</strong></p>
                                 </div>
                                                   <p>&nbsp;Ajoutant sa voix à celle de la Coalition des citoyens et organismes engagés pour la sécurité ferroviaire à Lac-Mégantic, le porte-parole du Bloc québécois en matière de Transport, d’Infrastructures et de Collectivités, Xavier Barsalou-Duval, député de Pierre-Boucher-Les Patriotes-Verchères, a dénoncé à son tour l’entretien déficient des rails de la Central Maine &amp; Quebec Railway (CMQR), filiale du Canadien Pacifique (CP), et demandé des actions immédiates de la part du ministre Marc Garneau.&nbsp;<div><br />
</div><div>«Clairement, la filiale du CP ne fait même pas le minimum nécessaire pour entretenir ses rails. La preuve est que sept ans après la tragédie de Lac-Mégantic, on continue de voir des déraillements fréquents sur les voies ferrées de l’ancienne MMA. Les employés de la CMQR ont beau tirer la sonnette d’alarme, la direction fait la sourde oreille et ne bouge pas. C’est une situation absolument intenable», dénonce-t-il.&nbsp;</div><div><br />
</div><div>Le député interpelle le ministre Garneau afin qu’il intervienne immédiatement pour remédier à la situation. «Marc Garneau est au courant du dossier depuis longtemps, il persiste à répéter qu’il comprend l’inquiétude des gens mais il n’agit pas. Les mots ne suffisent plus, il est temps de passer à l’action. En 2019 seulement, le CP a fait 2,4 milliards de dollars de profits. Ils ont les moyens de payer. La complaisance du ministre à l’égard de l’industrie ferroviaire et du CP doit cesser», réclame le porte-parole du Bloc.&nbsp;</div><div><br />
</div><div>S’adressant directement au ministre libéral&nbsp;: «Il est plus que temps de mettre fin à la tolérance institutionnelle de votre ministère à l’égard de la négligence des compagnies ferroviaires qui sont prêtes à toutes les économies de bouts de chandelles pour maximiser leurs profits. Ce laisser-aller a déjà causé suffisamment de morts comme ça. La sécurité de la population doit être prioritaire même lorsque l’industrie exerce des pressions.»</div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTT2JwZVQwWjluYzRRNG5JV3Z1cnFvSkFscVplUGdmWlpJaXA5bFpQOGJuTk1VVHl5S0hWaWhvRktmcU9aSE9kYkZoRFVyQVprU1V0ZkJyZG1ET3ZtUGhlRERqOUROS3NQWjI1WCtDUDJINkVkNGoxd0h2WER6NFh6cUNGVG5TMlpLbERrM1oxNk5JeURXZlIzRmpEM3Q4PQ=="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg" alt="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 13 juillet 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-07-13/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/naissance-de-lespace-memoire-a-venir-silhouettes-et-roches-qui-parlent-6840.jpg" alt="Naissance de l’Espace Mémoire : à venir, silhouettes et roches qui parlent!">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Naissance de l’Espace Mémoire : à venir, silhouettes et roches qui parlent!</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 10 juillet 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-07-10/naissance-de-lespace-memoire-a-venir-silhouettes-et-roches-qui-parlent-6840"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/lambiance-du-camp-de-jour-au-beau-fixe-6836.jpg" alt="L’ambiance du camp de jour au beau fixe">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>L’ambiance du camp de jour au beau fixe</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 6 juillet 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-07-06/lambiance-du-camp-de-jour-au-beau-fixe-6836"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/sept-ans-apres-un-devoir-de-memoire-6834.jpg" alt="Sept ans après: un devoir de mémoire">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Sept ans après: un devoir de mémoire</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 1 juillet 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-07-01/sept-ans-apres-un-devoir-de-memoire-6834"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/montignac-rend-hommage-a-ses-finissants-6829.jpg" alt="Montignac rend hommage à ses finissants">
                  <div class="show-section">
                     Actualités                   </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Montignac rend hommage à ses finissants</h3>
                  <div class="actuality-read-more-author">Claudia Collard / 29 juin 2020</div>
               </div>
               <a href="https://echodefrontenac.com/2020-06-29/montignac-rend-hommage-a-ses-finissants-6829"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=WUwram5ZVnRaRFh0R2czTDBRYTdTT2JwZVQwWjluYzRRNG5JV3Z1cnFvSkFscVplUGdmWlpJaXA5bFpQOGJuTk1VVHl5S0hWaWhvRktmcU9aSE9kYkZoRFVyQVprU1V0ZkJyZG1ET3ZtUGhlRERqOUROS3NQWjI1WCtDUDJINkVkNGoxd0h2WER6NFh6cUNGVG5TMlpLbERrM1oxNk5JeURXZlIzRmpEM3Q4PQ=="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                    <a href="https://echodefrontenac.com/publicity/redirect/38" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/38" alt="Tourisme Cantons-de-l'Est">
   </a>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843.jpg" title="Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau">
                        <span>Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau</span>
                        <a href="https://echodefrontenac.com/2020-07-13/voies-ferrees-le-bloc-demande-des-actions-immediates-au-ministre-garneau-6843"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/grand-lac-st-francois-corps-du-jeune-homme-retrouve-6841.jpg" title="Grand lac St-François : corps du jeune homme retrouvé">
                        <span>Grand lac St-François : corps du jeune homme retrouvé</span>
                        <a href="https://echodefrontenac.com/2020-07-11/grand-lac-st-francois-corps-du-jeune-homme-retrouve-6841"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/naissance-de-lespace-memoire-a-venir-silhouettes-et-roches-qui-parlent-6840.jpg" title="Naissance de l’Espace Mémoire : à venir, silhouettes et roches qui parlent!">
                        <span>Naissance de l’Espace Mémoire : à venir, silhouettes et roches qui parlent!</span>
                        <a href="https://echodefrontenac.com/2020-07-10/naissance-de-lespace-memoire-a-venir-silhouettes-et-roches-qui-parlent-6840"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/le-parc-de-frontenac-ouvert-aux-baigneurs-6839.jpg" title="Le parc de Frontenac ouvert aux baigneurs">
                        <span>Le parc de Frontenac ouvert aux baigneurs</span>
                        <a href="https://echodefrontenac.com/2020-07-08/le-parc-de-frontenac-ouvert-aux-baigneurs-6839"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/les-negos-en-sante-ca-ne-va-toujours-pas-mieux-6837.jpg" title="Les négos en santé: ça ne va toujours pas mieux!">
                        <span>Les négos en santé: ça ne va toujours pas mieux!</span>
                        <a href="https://echodefrontenac.com/2020-07-07/les-negos-en-sante-ca-ne-va-toujours-pas-mieux-6837"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/lambiance-du-camp-de-jour-au-beau-fixe-6836.jpg" title="L’ambiance du camp de jour au beau fixe">
                        <span>L’ambiance du camp de jour au beau fixe</span>
                        <a href="https://echodefrontenac.com/2020-07-06/lambiance-du-camp-de-jour-au-beau-fixe-6836"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/nouvelles-mesures-a-la-plage-6835.jpg" title="Nouvelles mesures à la plage">
                        <span>Nouvelles mesures à la plage</span>
                        <a href="https://echodefrontenac.com/2020-07-01/nouvelles-mesures-a-la-plage-6835"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Docile ou non?</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 20 mai 2020</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2020-05-20/docile-ou-non-6774"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Festival virtuel pour Songe d’été en musique</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 16 juin 2020</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2020-06-16/festival-virtuel-pour-songe-dete-en-musique-6815"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2020-07-07/conduite-dangereuse-sur-le-lac-6838">
                        Conduite dangereuse sur le lac                     </a>
                     <div>7 juillet 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-07-01/vivre-en-region-un-choix-a-promouvoir-6833">
                        Vivre en région, un choix à promouvoir                     </a>
                     <div>1 juillet 2020</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2020-06-25/une-triste-realite-6825">
                        Une triste réalité                     </a>
                     <div>25 juin 2020</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Préposée aux bénéficiaires</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4151-preposee-aux-beneficiaires"></a>
               </li>
                              <li>
			         <div class="job-title">Préposée  au service</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4152-preposee-au-service"></a>
               </li>
                              <li>
			         <div class="job-title">Plusieurs postes disponibles</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4153-plusieurs-postes-disponibles"></a>
               </li>
                              <li>
			         <div class="job-title">Technicien en traitement  des eaux usées</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4154-technicien-en-traitement-des-eaux-usees"></a>
               </li>
                              <li>
			         <div class="job-title">Conseiller en vente spécialisée (chasse et pêche)</div>
                  <div class="job-location">Thetford Mines</div>
                  <a href="https://echodefrontenac.com/carrieres/4155-conseiller-en-vente-specialisee-chasse-et-peche"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/68-punch-aux-canneberges-et-mini-brochettes-de-fruits">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/68-punch-aux-canneberges-et-mini-brochettes-de-fruits.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Punch aux canneberges et mini-brochettes de fruits                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/515-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/443-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                    <a href="https://echodefrontenac.com/publicity/redirect/38" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/38" alt="Tourisme Cantons-de-l'Est">
   </a>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         819 583-1630
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();

         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {
            event.preventDefault();

            var parent = $(this).closest(".search-options");
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
   <script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
   <script type="text/javascript">
      _uacct = "UA-1206681-1";
      urchinTracker();
   </script>
   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Voies ferrées: le Bloc demande des actions immédiates au ministre Garneau - Rémi Tremblay : Actualités  ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
