<br>1737281730<br>activity<br>1737281730<br>session_token<!DOCTYPE html>
<html lang="fr-CA" id="echodefrontenac">
	<head>

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Cache-control" content="public">
      <title>Le Sauro Junior prend la tête du classement  -   : Sports Hockey  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic</title>

      <meta name="author" content="Logiaction">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

      <meta name="description" content="(Mathieu Breton)- Pour une deuxième fin de semaine consécutive, le Sauro Junior récolte 6 points sur une possibilité de 6, ce qui leur permet d">

      <meta property="og:title" content="Le Sauro Junior prend la tête du classement  -   : Sports Hockey  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:site_name" content="Le Sauro Junior prend la tête du classement  -   : Sports Hockey  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta property="og:description" content="(Mathieu Breton)- Pour une deuxième fin de semaine consécutive, le Sauro Junior récolte 6 points sur une possibilité de 6, ce qui leur permet d">
      <meta property="og:image" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">

      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="Le Sauro Junior prend la tête du classement  -   : Sports Hockey  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:title" content="Le Sauro Junior prend la tête du classement  -   : Sports Hockey  | L'Écho de Frontenac, hebdo de la région de Lac-Mégantic">
      <meta name="twitter:description" content="(Mathieu Breton)- Pour une deuxième fin de semaine consécutive, le Sauro Junior récolte 6 points sur une possibilité de 6, ce qui leur permet d">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg">
      <link rel="image_src" href="https://echodefrontenac.com/images/favicon/echodefrontenac.jpg" />

      <link rel="shortcut icon" href="https://echodefrontenac.com/images/favicon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://echodefrontenac.com/images/favicon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://echodefrontenac.com/images/favicon/apple-touch-icon-180x180.png" />
      <script type='application/ld+json'>
         {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "@id": "#website",
            "url": "",
            "name": "Écho de Frontenac | hebdo de la région de Lac-Mégantic"
         }
      </script>
         <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
   <script src="https://kit.fontawesome.com/3b090aa992.js" crossorigin="anonymous"></script>
   <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/layout.css?id=2021-06-02">
         <script type="application/ld+json">
         {
            "@context": "https://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                {
                     "@type": "ListItem",
                     "position": 0,
                     "name": "Accueil",
                     "item": "https://echodefrontenac.com/"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 1,
                     "name": "Sports",
                     "item": "https://echodefrontenac.com/sports"
                  },
                                                   {
                     "@type": "ListItem",
                     "position": 2,
                     "name": "Le Sauro Junior prend la tête du classement ",
                     "item": "https://echodefrontenac.com/le-sauro-junior-prend-la-tete-du-classement-7480"
                  },
                                             ]
         }
      </script>
      <link rel="stylesheet" href="https://echodefrontenac.com/stylesheets/actuality.css">
   <link rel="stylesheet" type="text/css" href="https://echodefrontenac.com/stylesheets/modal.css">
   </head>
   <body>
      






<div class="header">
 <div class="menu-wrap">
    <div class="menu-sidebar">
       <ul class="menu">
         <li><a href="#" class="close-icon"></a></li>
         <li><a href="https://echodefrontenac.com/abonnement">S’abonner</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
         <li><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
       </ul>
    </div>
   </div>
   <div class="center">
      <div class="header-top">
         <div class="header-newspaper">
                        <a href="https://echodefrontenac.com/journal/volume-92-no-45-19-novembre-2021" title="Volume 92 no 45 - 19 novembre 2021 : L'Écho de Frontenac : Journal en ligne" target="_blank">
               <div class="header-newspaper-wrapper">
                  <img src="https://echodefrontenac.com/images/journal/preview/19novembre2021.jpg" alt="Volume 92 no 45 - 19 novembre 2021 : L'Écho de Frontenac : Journal en ligne">
                  <div>
                     <button>Consulter le journal</button>
                  </div>
               </div>
            </a>
            <a href="https://echodefrontenac.com/journal" title="L'Écho de Frontenac : Journal en ligne" class="link-newspaper">
               <p>Les journaux<br/>en ligne</p>
            </a>
         </div>

         <button id="menu-opener">
            <span></span>
         </button>

         <div class="header-logo">
            <a href="https://echodefrontenac.com/">
               <img src="https://echodefrontenac.com/images/global/logo.png" title="L'Écho de Frontenac : Journal de la région de Lac-Mégantic">
            </a>
         </div>

         <div class="header-connexion">
                           <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>

               <hr>

               <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                     </div>
      </div>

      <div class="header-search">
         <form action="https://echodefrontenac.com/recherche" method="get" class="center">
            <input placeholder="Rechercher" name="q">
         </form>
      </div>

      <div class="header-menu">
         <ul>
            <li class="controller">
               <button id="controller-menu">
                  <span></span>
                  Menu
               </button>
               <button id="controller-search">
                  <span></span>
               </button>
            </li>
            <li class="home">
               <a href="https://echodefrontenac.com/" class="home-icon"></a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/actualites">Actualités</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/sports">Sports</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/culture">Culture</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/deces">Décès</a>
            </li>
            <li class="">
               <a href="https://echodefrontenac.com/carrieres">Emplois</a>
            </li>
            <li class="newspaper">
               <a href="https://echodefrontenac.com/journal">Journal</a>
            </li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/cahiers-en-ligne">Les cahiers en ligne</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives/moments-marquants/coronavirus-covid-19">Coronavirus (COVID-19)</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/billet">Billet</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/evenement">Calendrier d’activités</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies/histoire-en-photos-3">Histoire en photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/photographies">Galerie de photos</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/archives">Archives</a></li>
            <li class="mobile-only"><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
            <li class="temperature">
               5° Lac-Mégantic
            </li>
            <div class="header-menu-connexion">
                                 <li>
                     <a href="https://echodefrontenac.com/mon-compte">Se connecter</a>
                  </li>
                  <li>
                     <a href="https://echodefrontenac.com/abonnement" class="btn">S'abonner</a>
                  </li>
                           </div>
         </ul>
      </div>
   </div>
</div>

<div class="ads-top">
   <div class="center">
           <a href="https://echodefrontenac.com/publicity/redirect/86" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/86" alt="Promutuel">
   </a>
    </div>
</div>

<div class="separator"></div>

<div class="wrapper center">
   
   <div class="content">
               <div class="content-left">
            <div class="header-wrapper">
                  <ul class="breadcrumbs">
                     <li>
                           <a href="https://echodefrontenac.com/">
                  Accueil               </a>
                     </li>
                        <li>
                           <a href="https://echodefrontenac.com/sports">
                  Sports               </a>
                     </li>
                        <li>
                           Le Sauro Junior prend la tête du classement                      </li>
                  </ul>
                           </div>
            <div class="content-wrapper">
                  <div class="aside">
         <div class="section">
         <h2>Actualités</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-18/la-covid-ne-lache-pas-prise-a-lecole-7478">
                     La COVID ne lâche pas prise à l’école                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-18/la-vision-a-long-terme-dyves-gilbert-7477">
                     La vision à long terme d’Yves Gilbert                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-17/huguette-breton-elue-dans-vieux-nord-7476">
                     Huguette Breton élue dans Vieux-Nord                   </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Billet</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458">
                     Une manne politique de 19 M$                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-05-25/discrimines-encore-7222">
                     Discriminés encore!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-04-29/le-scenario-de-jonathan-7188">
                     Le scénario de Jonathan                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Clin d'oeil</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-08-05/la-prise-dune-vie-7322">
                     «La prise d’une vie!»                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-07-05/histoire-en-photos-7285">
                     Histoire en photos                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-06-28/salade-de-tomates-et-de-melon-deau-7277">
                     Salade de tomates et de melon d’eau                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Culture</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-16/la-poupee-russe-de-sarahmee-7473">
                     La Poupée Russe de Sarahmée                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-15/un-air-des-fetes-avec-le-vent-du-nord-7472">
                     Un air des fêtes avec Le Vent du Nord                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-14/-bientot-ce-sera-noel-avec-damien-robitaille-7469">
                      Bientôt ce sera Noël avec Damien Robitaille!                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Opinion</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-08/je-vais-feter-mais-pas-trop-7459">
                     Je vais fêter, mais pas trop!                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-03/ce-que-vous-devez-savoir-sur-la-sante-du-lac-7449">
                     Ce que vous devez savoir sur la santé du lac                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-01/pour-qui-les-logements-dispendieux-7442">
                     Pour qui les logements dispendieux?                  </a>
               </li>
                     </ul>
      </div>
         <div class="section">
         <h2>Sports</h2>
         <ul>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-18/le-sauro-junior-prend-la-tete-du-classement-7480">
                     Le Sauro Junior prend la tête du classement                   </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-18/un-week-end-de-deux-victoires-pour-le-sauro-7479">
                     Un week-end de deux victoires pour le Sauro                  </a>
               </li>
                           <li>
                  <a href="https://echodefrontenac.com/2021-11-11/fin-de-semaine-parfaite-pour-le-sauro-junior-7468">
                     Fin de semaine parfaite pour le Sauro junior                  </a>
               </li>
                     </ul>
      </div>
   
   <div class="archive">
      <a href="https://echodefrontenac.com/archives">Archives</a>
   </div>
</div>

   <div class="actuality-detail">
               <div class="actuality-section">
            <a href="https://echodefrontenac.com/archives/sports">
               Sports            </a>
                        - <a href="https://echodefrontenac.com/archives/sports/hockey">
               Hockey            </a>
                                 </div>
            <h1>Le Sauro Junior prend la tête du classement </h1>
      <div class="actuality-text">
         <div class="actuality-text-left">
            <div class="actuality-text-left-author">
               <a href="https://echodefrontenac.com/auteur/" title=" ">
                              </a>
               <div class="info">
                  <span>
                     <a href="https://echodefrontenac.com/auteur/" title=" ">
                                           </a>
                  </span>
                  18 novembre 2021               </div>
            </div>

            <ul>
               <li>
                  <a href="https://www.facebook.com/sharer.php?u=https://echodefrontenac.com/2021-11-18/le-sauro-junior-prend-la-tete-du-classement-7480" target="_blank" class="social-facebook">
                     <i class="fab fa-facebook-square" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fechodefrontenac.com%2F2021-11-18%2Fle-sauro-junior-prend-la-tete-du-classement-7480&text=Le Sauro Junior prend la tête du classement  -   : Sports Hockey " target="_blank" class="social-twitter">
                     <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
               </li>
               <li>
                  <a href="#" data-toggle="modal" data-target="#send_mail" data-id="" class="social-instagram">
                     <i class="fas fa-envelope" aria-hidden="true"></i>
                  </a>
               </li>
            </ul>

                           <a class="favorite-button" href="https://echodefrontenac.com/mon-compte/connexion">Ajouter au favoris</a>
            
                           <div class="menu-left">
                                                                  <a href="https://echodefrontenac.com/archives/sports/athl-tisme" class="btn-subsection ">
                           Athlétisme                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/baseball-49" class="btn-subsection ">
                           Baseball                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/biathlon" class="btn-subsection ">
                           Biathlon                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/course-51" class="btn-subsection ">
                           Course                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/cyclisme" class="btn-subsection ">
                           Cyclisme                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/golf" class="btn-subsection ">
                           Golf                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/gymnastique" class="btn-subsection ">
                           Gymnastique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/hockey" class="btn-subsection  actif">
                           Hockey                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/judo" class="btn-subsection ">
                           Judo                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/karat" class="btn-subsection ">
                           Karaté                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/le-turmel-junior-20" class="btn-subsection ">
                           Le Turmel (Junior)                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/le-turmel-senior" class="btn-subsection ">
                           Le Turmel (Senior)                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/les-athletiques-7" class="btn-subsection ">
                           Les Athlétiques                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/les-b-liers" class="btn-subsection ">
                           Les Béliers                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/les-mousquetaires" class="btn-subsection ">
                           Les Mousquetaires                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/patinage-artistique" class="btn-subsection ">
                           Patinage artistique                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/soccer" class="btn-subsection ">
                           Soccer                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/tennis" class="btn-subsection ">
                           Tennis                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/triathlon-50" class="btn-subsection ">
                           Triathlon                        </a>
                                                                  <a href="https://echodefrontenac.com/archives/sports/turmel-37" class="btn-subsection ">
                           Turmel                        </a>
                                 </div>
                     </div>
         <div class="actuality-text-right">
                                                   <p><b>(Mathieu Breton)- Pour une deuxième fin de semaine consécutive, le Sauro Junior récolte 6 points sur une possibilité de 6, ce qui leur permet d’accéder au premier rang du classement de la ligue LHJABF provisoirement.</b><div>Ce vendredi, l‘équipe entière a joué un match parfait, ne laissant aucune chance à la formation en visite, le Profil Financier de Saint-Victor (4-1-1). Une victoire convaincante de 7 à 1, devant une foule de plus de 150 personnes.</div><div><br />
</div><div>Le lendemain, l’équipe se dirigeait à Saint-Georges de Beauce pour y affronter, pour une première fois cette saison, le Beauce Mitsubishi (5-3-1). Après une première période qui ne passera pas à l’histoire, l’équipe a levé le jeu d’un cran, pour finalement marquer le premier but. La gardienne titulaire du match, Danika Jean, a multiplié les arrêts importants en 2e période, ce qui a permis à ses coéquipiers de finalement marquer quatre buts et ainsi se sauver avec une belle victoire de 4 à 1.</div><div><br />
</div><div>L’entraîneur-chef Cédrick Breton et ses adjoints étaient tous très satisfaits de la prestation de la défensive qui n’a accordé que trois buts, lors des trois derniers matchs.</div><div><br />
</div><div>Cette fin de semaine, le Sauro Junior ne dispute qu’un seul match, soit le vendredi 19 novembre à 20h30, alors qu’ils rendront visite au Pub La Gargouille, à East-Broughton. </div></p>
            
            
            
                        <div class="pub-actuality">
                      <div class="pub-google format-pub6">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle format-pub6"
     style="display:inline-block;"
     data-ad-client="ca-pub-9988407878698989"
     data-ad-slot="4516947780"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>     </div>
             </div>
            <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
         </div>
      </div>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Pour réagir, Connectez vous"> Pour réagir, Connectez vous
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=S0RZdE9ua01relN2VEpzUUlFcUJ1aEpGbFFDbjJZL09reWNsRkdTb1l3MHlad2NoRkRpSTdxWDIrYjQ3RU1oYkFrTUdQcTJLaUhFM0tWcm5HejZYNHZRTzZIQzBBNGN1V0N6WW16U3MwcWFlR2dCVkl2RW45cFI4cHVaaFBHejQ="></a>
      </div>
   
   <div class="actuality-read-more">
      <h2 class="content-right-title">À lire aussi</h2>
      <ul>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-week-end-de-deux-victoires-pour-le-sauro-7479.jpg" alt="Un week-end de deux victoires pour le Sauro">
                  <div class="show-section">
                     Sports Hockey                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Un week-end de deux victoires pour le Sauro</h3>
                  <div class="actuality-read-more-author">Anne-Julie Hallée / 18 novembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-11-18/un-week-end-de-deux-victoires-pour-le-sauro-7479"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-covid-ne-lache-pas-prise-a-lecole-7478.jpg" alt="La COVID ne lâche pas prise à l’école">
                  <div class="show-section">
                     Actualités Santé                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>La COVID ne lâche pas prise à l’école</h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 18 novembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-11-18/la-covid-ne-lache-pas-prise-a-lecole-7478"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-vision-a-long-terme-dyves-gilbert-7477.jpg" alt="La vision à long terme d’Yves Gilbert ">
                  <div class="show-section">
                     Actualités Immobilier                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>La vision à long terme d’Yves Gilbert </h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 18 novembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-11-18/la-vision-a-long-terme-dyves-gilbert-7477"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/huguette-breton-elue-dans-vieux-nord-7476.jpg" alt="Huguette Breton élue dans Vieux-Nord ">
                  <div class="show-section">
                     Actualités Municipalité                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Huguette Breton élue dans Vieux-Nord </h3>
                  <div class="actuality-read-more-author">Claudia Collard / 17 novembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-11-17/huguette-breton-elue-dans-vieux-nord-7476"></a>
            </li>
                     <li>
               <div class="actuality-read-more-left">
                  <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/dominic-boucher-paquette-nouveau-maire-de-notre-dame-des-bois-7474.jpg" alt="Dominic Boucher Paquette, nouveau maire de Notre-Dame-des-Bois ">
                  <div class="show-section">
                     Actualités Municipalité                  </div>
               </div>
               <div class="actuality-read-more-right">
                  <h3>Dominic Boucher Paquette, nouveau maire de Notre-Dame-des-Bois </h3>
                  <div class="actuality-read-more-author">Rémi Tremblay / 16 novembre 2021</div>
               </div>
               <a href="https://echodefrontenac.com/2021-11-16/dominic-boucher-paquette-nouveau-maire-de-notre-dame-des-bois-7474"></a>
            </li>
               </ul>
   </div>

         <div class="connect">
         <img src="https://echodefrontenac.com/images/global/talk.png" alt="Identifiez-vous pour commenter"> Identifiez-vous pour commenter
         <a href="https://echodefrontenac.com/mon-compte/connexion?redirect=S0RZdE9ua01relN2VEpzUUlFcUJ1aEpGbFFDbjJZL09reWNsRkdTb1l3MHlad2NoRkRpSTdxWDIrYjQ3RU1oYkFrTUdQcTJLaUhFM0tWcm5HejZYNHZRTzZIQzBBNGN1V0N6WW16U3MwcWFlR2dCVkl2RW45cFI4cHVaaFBHejQ="></a>
      </div>
   
   <div class="actuality-commentary">
      <h2>0 commentaire</h2>

      
      <div id="actuality-commentary-structure" style="display: none;">
                  <h3> </h3>
<div class="comment-text">
   <p>{text}</p>
</div>
<div class="comment-options">
   <a href="#" class="comment-replay">Répondre</a>

      <span>Maintenant</span>
</div>
      </div>
      <div class="share-addthis">
   <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
   <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=echodefrontenac"></script>
   <div class="addthis_toolbox addthis_default_style addthis-left">
      <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
      <a class="addthis_button_tweet"></a>
      <a class="addthis_counter addthis_pill_style"></a>
   </div>
   <div class="addthis_toolbox addthis_default_style addthis-right">
      <a class="addthis_button_email" title="Email"></a>
      <a class="addthis_button_print" title="Print"></a>
      <a class="addthis_button_twitter" title="Tweet This"></a>
      <a class="addthis_button_facebook" title="Share to Facebook"></a>
      <a class="addthis_button_myspace" title="Share to MySpace"></a>
      <span class="addthis_separator"> | </span>
      <a class="addthis_button_expanded addthis-more" title="More Choices"> Plus</a>
   </div>
</div>
   </div>

   <div class="modal fade" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
         <div class="modal-content">
            <div class="modal-header">
               <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
               <h4 class="modal-title" id="myModalLabel">Envoyer par courriel</h4>
            </div>
            <div class="modal-body">
                  <div class="element full">
                     <label for="xs_name">Votre nom : </label>
                     <input name="xs_name" id="mail_name" type="text">
                     <span id="xs_name_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email">Votre courriel : </label>
                     <input name="xs_email" id="mail_send" type="text">
                     <span id="xs_email_error" class="feedback_err"></span>
                  </div>
                  <div class="element full">
                     <label for="xs_email_send">Courriel du destinataire : </label>
                     <input name="xs_email_send" id="mail_sendto" type="text">
                     <span id="xs_email_send_error" class="feedback_err"></span>
                  </div>

                  <div class="element full">
                     <label for="xs_message">Commentaires : </label>
                     <textarea rows="4" cols="50" id="mail_message"></textarea>
                     <span id="xs_message_error" class="feedback_err"></span>
                  </div>
                  <input value="Envoyer" class="button" type="submit" id="send_mail_page">
            </div>
            <div class="modal-footer">
               <button type="button" class="btn" data-dismiss="modal">Fermer</button>
            </div>
         </div>
      </div>
   </div>
            </div>
         </div>
         <div class="content-right">
            <div class="ads content-right-block">
                    <a href="https://echodefrontenac.com/publicity/redirect/81" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/81" alt="Recyc-Québec">
   </a>
             </div>
            <div class="most-read content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/actualites">Les plus lus</a>
               </div>
               <ol>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-week-end-de-deux-victoires-pour-le-sauro-7479.jpg" title="Un week-end de deux victoires pour le Sauro">
                        <span>Un week-end de deux victoires pour le Sauro</span>
                        <a href="https://echodefrontenac.com/2021-11-18/un-week-end-de-deux-victoires-pour-le-sauro-7479"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-covid-ne-lache-pas-prise-a-lecole-7478.jpg" title="La COVID ne lâche pas prise à l’école">
                        <span>La COVID ne lâche pas prise à l’école</span>
                        <a href="https://echodefrontenac.com/2021-11-18/la-covid-ne-lache-pas-prise-a-lecole-7478"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-vision-a-long-terme-dyves-gilbert-7477.jpg" title="La vision à long terme d’Yves Gilbert ">
                        <span>La vision à long terme d’Yves Gilbert </span>
                        <a href="https://echodefrontenac.com/2021-11-18/la-vision-a-long-terme-dyves-gilbert-7477"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/huguette-breton-elue-dans-vieux-nord-7476.jpg" title="Huguette Breton élue dans Vieux-Nord ">
                        <span>Huguette Breton élue dans Vieux-Nord </span>
                        <a href="https://echodefrontenac.com/2021-11-17/huguette-breton-elue-dans-vieux-nord-7476"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/dominic-boucher-paquette-nouveau-maire-de-notre-dame-des-bois-7474.jpg" title="Dominic Boucher Paquette, nouveau maire de Notre-Dame-des-Bois ">
                        <span>Dominic Boucher Paquette, nouveau maire de Notre-Dame-des-Bois </span>
                        <a href="https://echodefrontenac.com/2021-11-16/dominic-boucher-paquette-nouveau-maire-de-notre-dame-des-bois-7474"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/la-poupee-russe-de-sarahmee-7473.jpg" title="La Poupée Russe de Sarahmée">
                        <span>La Poupée Russe de Sarahmée</span>
                        <a href="https://echodefrontenac.com/2021-11-16/la-poupee-russe-de-sarahmee-7473"></a>
                     </li>
                                       <li>
                        <img class="list-content-img" src="https://echodefrontenac.com/images/nouvelles/un-air-des-fetes-avec-le-vent-du-nord-7472.jpg" title="Un air des fêtes avec Le Vent du Nord ">
                        <span>Un air des fêtes avec Le Vent du Nord </span>
                        <a href="https://echodefrontenac.com/2021-11-15/un-air-des-fetes-avec-le-vent-du-nord-7472"></a>
                     </li>
                                 </ol>
            </div>

            <div class="billet content-right-block">
                                    <div class="content-right-title">
                     <a href="https://echodefrontenac.com/billet">Billet</a>
                  </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Une manne politique de 19 M$</div>
                     <div class="billet-content-footer">
                     <span><strong>Rémi Tremblay</strong> / 8 novembre 2021</span>

                     <img src="https://echodefrontenac.com/images/pub/remi-tremblay.png" alt="Rémi Tremblay - Journaliste" class="billet-remy">
                  </div>
                  <a href="https://echodefrontenac.com/2021-11-08/une-manne-politique-de-19-m-7458"></a>
               </div>
            </div>

            <div class="billet content-right-block">
                              <div class="content-right-title">
                  <a href="https://echodefrontenac.com/culture">Culture</a>
               </div>
                  <div class="billet-content">
                     <div class="billet-content-title">Humour et sensibilité avec Étienne Fletcher</div>
                     <div class="billet-content-footer">
                     <span><strong>Claudia Collard</strong> / 11 novembre 2021</span>
                     <img src="https://echodefrontenac.com/images/pub/claudia-collard.png" alt="Claudia Collard - Journaliste" class="billet-claudia">
                  </div>
                  <a href="https://echodefrontenac.com/2021-11-11/humour-et-sensibilite-avec-etienne-fletcher-7464"></a>
               </div>
            </div>

            <div class="paroles content-right-block">
               <div class="content-right-title">
                  <a href="https://echodefrontenac.com/opinion">Opinion</a>
               </div>
               <div class="paroles-content">
                  <img src="https://echodefrontenac.com/images/pub/paroles-aux-lecteurs.jpg" alt="Paroles aux lecteurs">
                  <ul>
                                          <li>
                     <a href="https://echodefrontenac.com/2021-11-08/je-vais-feter-mais-pas-trop-7459">
                        Je vais fêter, mais pas trop!                     </a>
                     <div>8 novembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-11-03/ce-que-vous-devez-savoir-sur-la-sante-du-lac-7449">
                        Ce que vous devez savoir sur la santé du lac                     </a>
                     <div>3 novembre 2021</div>
                     </li>
   		                               <li>
                     <a href="https://echodefrontenac.com/2021-11-01/pour-qui-les-logements-dispendieux-7442">
                        Pour qui les logements dispendieux?                     </a>
                     <div>1 novembre 2021</div>
                     </li>
   		                            </ul>
               </div>
            </div>

            
            <div class="job content-right-block">
               <a href="https://echodefrontenac.com/carrieres" title="Recherche d'emplois Lac-Mégantic">
                  <img src="https://echodefrontenac.com/images/pub/emplois-megantic.jpg" alt="Recherche d'emplois - Lac-Mégantic">
               </a>
               <ol class="job-content">
                              <li>
			         <div class="job-title">Service à la clientèle</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4440-service-a-la-clientele"></a>
               </li>
                              <li>
			         <div class="job-title">Directeur(trice) général(e)</div>
                  <div class="job-location">Lac-Drolet</div>
                  <a href="https://echodefrontenac.com/carrieres/4441-directeurtrice-generale"></a>
               </li>
                              <li>
			         <div class="job-title">Intervenant(e) et animateur(trice)</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4442-intervenante-et-animateurtrice"></a>
               </li>
                              <li>
			         <div class="job-title">Préposé à l'accueil</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4443-prepose-a-laccueil"></a>
               </li>
                              <li>
			         <div class="job-title">Commis de bureau comptes recevables</div>
                  <div class="job-location">Lac-Mégantic</div>
                  <a href="https://echodefrontenac.com/carrieres/4437-commis-de-bureau-comptes-recevables"></a>
               </li>
                              </ol>
            </div>

            <div class="section content-right-block">
               <div class="receipts">
                                    <a href="https://echodefrontenac.com/recettes" title="Recettes" class="full_link">
                     <img src="https://echodefrontenac.com/images/pub/recettes.png" alt="Visitez nos recettes">
                  </a>
                  <a href="https://echodefrontenac.com/recettes/detail/63-manicottis-farcis-au-dindon">
                     <div class="receipts-content">
                        <div class="receipts-content-left" style="background-image: url(https://echodefrontenac.com/images/recettes/63-manicottis-farcis-au-dindon.jpg)">
                        </div>
                        <div class="receipts-content-right">
                           Manicottis farcis au dindon                        </div>
                     </div>
                  </a>
               </div>
            </div>

            <div class="repertoire content-right-block">
               <a href="https://echodefrontenac.com/registre-des-entreprises" title="Répertoire des entreprises">
                  <img src="https://echodefrontenac.com/images/pub/repertoire-entreprise.jpg" alt="Répertoire des entreprises">
               </a>
               <div class="repertoire-content">
                  <form id="repertoire-form">
                     <input value="" placeholder="Recherche" id="repertoire-keyword">

                     <select id="repertoire-sections">
                        <option value="">Sélectionner une section</option>

                                                   <option value="3-alimentation">Alimentation</option>
                                                   <option value="12-automobile">Automobile</option>
                                                   <option value="commerces-et-services-5">Commerces et services</option>
                                                   <option value="construction-19">Construction</option>
                                                   <option value="6-enseignement-et-formation">Enseignement et formation</option>
                                                   <option value="13-hebergement">Hébergement</option>
                                                   <option value="14-industries">Industries</option>
                                                   <option value="10-loisirs-et-divertissement">Loisirs et divertissement</option>
                                                   <option value="15-municipalites-et-services-municipaux">Municipalités et services municipaux</option>
                                                   <option value="7-organismes-et-associations">Organismes et associations</option>
                                                   <option value="8-restaurants-cafes-et-bars">Restaurants, cafés et bars</option>
                                                   <option value="9-sante-et-esthetique">Santé et esthétique</option>
                                                   <option value="services-professionnels-17">Services professionnels</option>
                                                   <option value="services-techniques-20">Services techniques </option>
                                                   <option value="18-vehicules-recreatifs">Véhicules récréatifs</option>
                                             </select>

                     <select id="repertoire-cities">
                        <option value="">Sélectionner une ville</option>

                                                   <option value="16">Audet</option>
                                                   <option value="22">Courcelles</option>
                                                   <option value="4">Frontenac</option>
                                                   <option value="6">Lac-Drolet</option>
                                                   <option value="1">Lac-Méganitc</option>
                                                   <option value="3">Lac-Mégantic</option>
                                                   <option value="2092">Nantes</option>
                                                   <option value="2076">Québec</option>
                                                   <option value="2073">Saint-Georges</option>
                                                   <option value="2078">Saint-Ludger</option>
                                                   <option value="2256">St-Robert-Bellarmin</option>
                                                   <option value="10">St-Romain</option>
                                                   <option value="15">St-Sébastien</option>
                                                   <option value="2221">Val-Racine</option>
                                             </select>

                     <button type="submit">Lancer la recherche <i class="fas fa-chevron-right"></i></button>
                  </form>
               </div>
            </div>

            <div class="history-picture content-right-block">
               <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Histoire en photos">
                  <img src="https://echodefrontenac.com/images/pub/histoire-en-photos.jpg" alt="Histoire en photos">
               </a>

               <div class="history-picture-content">
                                                         <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/551-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                       <div class="history-picture-block">
                        <a href="https://echodefrontenac.com/photographies/histoire-en-photos-3" title="Souvenir en photos"></a>
                        <img src="https://echodefrontenac.com/images/photos/559-souvenir-en-photos-lac-megantic.jpg" alt="Souvenir en photos">
                     </div>
                                 </div>
            </div>

            <div class="ads content-right-block last-pub-right">
                    <a href="https://echodefrontenac.com/publicity/redirect/81" target="_blank">
      <img src="https://echodefrontenac.com/publicity/get/81" alt="Recyc-Québec">
   </a>
             </div>
         </div>
         </div>
</div>


<div class="separator"></div>
<div class="footer center">
   <div class="footer-top">
      <a href="#" class="gotop">Retour haut de page <i class="fas fa-sort-up"></i></a>
      <ul>
         <li>
            <a href="https://www.facebook.com/pg/LÉcho-de-Frontenac-308170576707" target="_blank" class="social-facebook">
               <i class="fab fa-facebook-square"></i>
            </a>
         </li>
         <li>
            <a href="https://twitter.com/EchodeFrontenac" target="_blank" class="social-twitter">
               <i class="fab fa-twitter"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-linkedin"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-pinterest"></i>
            </a>
         </li>
         <li>
            <a href="#" target="_blank" class="social-instagram">
               <i class="fab fa-instagram"></i>
            </a>
         </li>
         <li>
            <a href="mailto:info@echodefrontenac.com" class="social-instagram">
               <i class="fas fa-envelope"></i>
            </a>
         </li>
      </ul>
   </div>

   <ul class="footer-menu">
      <li>
         <a href="#" class="home-icon"></a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/actualites">Actualités</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/sports">Sports</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/culture">Culture</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/deces">Décès</a>
      </li>
      <li class="">
         <a href="https://echodefrontenac.com/carrieres">Emplois</a>
      </li>
   </ul>

   <div class="footer-middle">
      <ul class="column">
         <li><a href="https://echodefrontenac.com/abonnement">S'abonner</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte/inscription">S'inscrire comme membre</a></li>
         <li><a href="https://echodefrontenac.com/mon-compte">Se connecter</a></li>
         <li><a href="https://echodefrontenac.com/contact">Nous joindre</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/billet">Billet</a></li>
         <li><a href="https://echodefrontenac.com/opinion">Opinion</a></li>
         <li><a href="https://echodefrontenac.com/clin-doeil">Clin d'oeil</a></li>
         <li><a href="https://echodefrontenac.com/archives">Archives</a></li>
         <li><a href="https://echodefrontenac.com/archives">Dossiers</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/carrieres">Emplois</a></li>
         <li><a href="https://echodefrontenac.com/annonces-classees">Petites annonces</a></li>
         <li><a href="https://echodefrontenac.com/registre-des-entreprises">Entreprises</a></li>
         <li><a href="#">Cahiers spéciaux</a></li>
         <li><a href="https://echodefrontenac.com/flux-rss">Flux RSS</a></li>
      </ul>

      <ul class="column">
         <li><a href="https://echodefrontenac.com/evenement">Calendrier d'activités</a></li>
         <li><a href="https://echodefrontenac.com/recettes">Recettes</a></li>
         <li><a href="https://echodefrontenac.com/journal">Journal en ligne</a></li>
         <li><a href="#">Jeux</a></li>
         <li><a href="https://echodefrontenac.com/photographies">Histoire en photos</a></li>
      </ul>
   </div>

   <form class="footer-bottom" action="https://echodefrontenac.com/recherche" method="get">
      <input placeholder="Recherche" name="q">
      <i class="fas fa-search"></i>
   </form>

   <div class="copyright">
      <p class="left">Copyright © 2020
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">
            L'Écho de Frontenac
         </a>
         </br>
         5040, boul. des Vétérans</br>
         Lac-Mégantic (Qc)</br>
         G6B 2G5</br>
         <a href="tel:819-583-1630">819 583-1630</a>
      </p>
      <p class="center">
         <a href="https://www.quebec.ca/" target="_blank" title="Gouvernement du Québec"><img src="https://echodefrontenac.com/images/aide_gouvernement_du_quebec.gif" alt="Gouvernement du Québec" class="copyright-logo"></a>
         </br>
         Conception et design :
         <a href="http://www.echodefrontenac.com" title="L'Écho de Frontenac">L'Écho de Frontenac</a>
         </br>
         Intégration et programmation : <a href="https://www.logiaction.com#echo" target="_blank" title="Logiaction : Conception de site WEB">LogiACTION</a>
      </p>
   </div>
</div>

         <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script>
      var route = {
         confirmation: "https://echodefrontenac.com/ajax/send/confirmation"
      };

      $(window).on("load", function() {
         $("body").append("<script src='https://echodefrontenac.com/javascript/app.js'>");
      });
   </script>


   <script>
      var execute_after_window_loader = [];
   </script>
   <script src="https://echodefrontenac.com/javascript/window_loader.js"></script>

   <script>
      $("#repertoire-form").on("submit", function(event) {
         event.preventDefault();
         var base_url = "https://echodefrontenac.com/registre-des-entreprises"
         var keyword = $("#repertoire-keyword").val();
         var section = $("#repertoire-sections").val();
         var city = $("#repertoire-cities").val();

         if (section !== "") {
            base_url = base_url + "/" + section;
         }

         base_url = base_url + "?q=" + keyword + "&_city=" + city;

         window.location.replace(base_url);
      });
   </script>

   <script>
      var options = $(".search-options");

      if (options.length > 0) {
         var elements = $("#search-module").attr("data-elements");

         $(".search-options a").click(function(event) {

            var parent = $(this).closest(".search-options");
            if (parent.attr('data-id') != "search-section") {
               event.preventDefault();
               if (parent.attr("data-overwrite-action")) {
                  var href = $(this).attr("href");
                  $("#search-module").attr("action", href);
               }

               if ($(this).attr("data-value")) {
                  var value = $(this).attr("data-value");
                  $(parent.attr("data-id")).val(value);
               }
               $("#search-module").submit();
            }
            /*
            if (parent.attr("data-overwrite-action")) {
               var href = $(this).attr("href");
               $("#search-module").attr("action", href);
            }

            if ($(this).attr("data-value")) {
               var value = $(this).attr("data-value");
               $(parent.attr("data-id")).val(value);
            }

            $("#search-module").submit();
            */
         });

         $(document).click(function(event) {
            var search_options = $(event.target).closest(".search-options");
            var active = search_options.children("ul").hasClass("active");

            $(".search-options ul").removeClass("active");

            if(search_options.length > 0) {
               if (!active) {
                  search_options.children("ul").addClass("active");
               }
            }
         });
      }
   </script>

   
   <script>
      $("#controller-search").on("click", function(event) {
         event.preventDefault();

         $(".header-search").toggleClass("active");

         if ($(".header-search").hasClass("active")) {
            $(".header-search input").focus();
         }
      });

      $("#menu-opener").on("click", function(event) {
         event.preventDefault();
         $(".header").toggleClass("open");
      });

      $("#controller-menu").on("click", function(event) {
         if($(".menu-wrap").hasClass('menu-show')){
            $(".menu-wrap").removeClass('menu-show');
            $("#controller-menu").removeClass('active');
         } else {
            $(".menu-wrap").addClass('menu-show');
            $("#controller-menu").addClass('active');
         }
      });

      $(".close-icon").on("click", function(event) {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });

      $(window).resize(function() {
         $(".menu-wrap").removeClass('menu-show');
         $("#controller-menu").removeClass('active');
      });
   </script>

   <script>
      $(window).scroll(function() {
         $(".header").removeClass("active");
         $(".header-search").removeClass("active");
         $("body").css("padding-top", "0");

         var position = $(window).scrollTop();
         var width = $(window).width();
         var height = $(".header").height();

         if (width <= 905) {
            return;
         }

         if (position >= 212) {
            $(".header").addClass("active");
            $("body").css("padding-top", height);
         } else {
            $(".header").removeClass("active");
            $("body").css("padding-top", "0");
         }
      });
   </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1206681-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1206681-1');
</script>

   <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
   <script src="https://echodefrontenac.com/javascript/modal.js"></script>
   <script type="text/javascript">
      $("#send_mail_page").on('click', function(event){
         var name = $("#mail_name").val();
         var email = $("#mail_send").val();
         var sendto = $("#mail_sendto").val();
         var message = $("#mail_message").val();
         var href = jQuery(location).attr('href');
         var url = 'Le Sauro Junior prend la tête du classement  -   : Sports Hockey ';
         $.ajax({
               url: 'https://echodefrontenac.com/ajax/send_mail',
               type: 'POST',
               data: {name:name, email:email, sendto:sendto, message:message, url:url, href:href },
               success : function(data){
                    if (data == "Oui"){

                    } else {
                        $("#xs_name_error").html("");
                        $("#xs_email_error").html("");
                        $("#xs_email_send_error").html("");
                        if (data == "name=empty"){
                           $("#xs_name_error").html("Entrez votre nom ?");
                        } else if (data == "email=empty"){
                           $("#xs_email_error").html("Entrez votre courriel ?");
                        } else if (data == "email=format"){
                           $("#xs_email_error").html("Votre courriel n'est pas valide.");
                        } else if (data == "sendto=empty"){
                           $("#xs_email_send_error").html("Entrez le courriel du destinataire ?");
                        } else if (data == "sendto=format"){
                           $("#xs_email_send_error").html("Le courriel du destinataire n'est pas valide.");
                        } else {
                           $(".modal-body").html("<p>Le courriel a été envoyé avec succès.</p>");
                        }

                    }
               }
           });
      });
   </script>
   <script src="https://cdn.jsdelivr.net/npm/autoresize-textarea@1.1.3/src/autoresize-textarea.min.js"></script>
   <script>
      
      $("#add-to-favorite").on("click", function(event) {
         event.preventDefault();

         var id = $(this).attr("data-id");
         var state = $(this).attr("data-state");
         var text = {
            "remove": "Retirer des favoris",
            "add": "Ajouter au favoris"
         };

         if (state == "add") {
            $(this).html(text["remove"]);
            $(this).attr("data-state", "remove")
         } else {
            $(this).html(text["add"]);
            $(this).attr("data-state", "add")
         }

         $.ajax({
            method: "POST",
            url: "https://echodefrontenac.com/ajax/set/favoris",
            data: {
               id: id,
               state: state
            },
            success: function(data) {
               console.log(data);
            }
         });
      });

         </script>
   </body>
</html>
